Преподобные Оптинские Старцы

Житие иеросхимонаха Нектария

ИЗДАНИЕ ВВЕДЕНСКОЙ
ОПТИНОЙ ПУСТЫНИ
1996

По благословению
Святейшего Патриарха Московского и всея Руси
Алексия II


Предисловие

Иеросхимонах Нектарий (1853—1928) — последний соборно избранный Оптинский старец. Он нес крест старческого служения в годы тяжелых испытаний для Русской Православной Церкви, страны, народа. Наделенный Богом великим даром пророчества и прозорливости, он задолго до революции и гражданской войны видел грядущие беды и скорби людей, мученические кончины своих близких духовных чад, разорение России. Старец Нектарий молился за всю страну, утешал людей, укреплял их в вере. В годы тяжелейших искушений он брал на себя бремя людских грехов, их горести и лишения. Отец Нектарий разделил участь многих своих соотечественников: был гоним, сослан, почил в изгнании.

Так случилось, что о последнем Оптинском старце, который совершал свой духовный подвиг уже в нашу эпоху, известно гораздо меньше, чем о его прославленных предшественниках. Во времена гонения Церкви, преследования монашества, священства, переписка со Старцем была затруднена, удалось разыскать лишь несколько писем. Он не вел дневников и записей, в воспоминаниях духовных чад сохранились только отдельные его высказывания, наставления, которые состоят порой из нескольких фраз, слов. Не был написан портрет Старца, есть только несколько карандашных набросков, зарисовок, в которых образ его едва намечен.

В жизни иеросхимонаха Нектария почти не было и внешних событий, из которых могло бы сложиться длинное повествование о нем. Пятьдесят лет старец Нектарий провел в Скиту Оптиной Пустыни, из них двадцать — в затворе. Он восходил по духовной лествице от затвора к общественному служению, но духовный путь Старца навсегда останется сокрытым от нас. Когда же спрашивали о нем батюшку Нектария, он со смирением отвечал: "Сидел я в своей келлии и каялся, а потом еще тридцать лет отмаливал свои грехи".

Житие старца Нектария составлено из немногих известных нам документальных свидетельств — его собственных высказываний, наставлений и поучений, из воспоминаний духовных чад Старца и записанных людьми, которым посчастливилось встретиться с ним однажды, но эта встреча навсегда осталась в памяти, духовно обогатила, изменила их жизнь. Быть может, со временем возвратятся утраченные документы, свидетельства, воспоминания, письма, которые пополнят житие отца Нектария, преподобного старца Оптинского.

Помоги, Господи!


Детство, отрочество, юность

Оптинский старец Нектарий родился в 1853 году в городе Ельце Орловской губернии в семье Василия и Елены Тихоновых, людей глубоко верующих и благочестивых. Отец был рабочим на мельнице, мать — наемной работницей.

Мальчика крестили в Елецком храме, освященном в честь преподобного Сергия Радонежского, и нарекли Николаем. Крестных его звали Николай и Матрона. О них и родителях своих он всегда молился. Когда отроку исполнилось семь лет, отошел ко Господу его отец. Перед кончиной он благословил сына иконой Святителя Николая, поручая его попечительству свое чадо. С этой иконой Старец не расставался всю жизнь. Кроме Николая, на руках матери осталось несколько младших детей, которые вскоре поумирали от голода и болезней.

Рассказы о детстве старец Нектарий часто начинал словами: "Было это в младенчестве моем, когда жил я с маменькой. Двое нас было на белом свете, да еще кот жил с нами. Мы низкого были звания и притом бедные. Кому нужны такие?"

Из раннего детства Старца известен один случай: Николай еще не умел ходить, играл он как-то возле матери, а рядом сидел котенок и глаза у него ярко светились. Мальчик схватил иголку и решил проколоть ему глаз, посмотреть, что там светится. Но мать успела ударить его по руке: "Ах, ты! Вот как выколешь глаз кошке, сам потом без глаза останешься. Боже тебя сохрани!"

Через много лет, уже иеромонахом, отец Нектарий вспомнил эту историю. Пришел он как-то к скитскому колодцу, где был подвешен ковш с заостренной рукояткой, а в это время другой монах, не заметив отца Нектария, поднял ковш так, что острие пришлось прямо против его глаза и лишь в последнее мгновение Батюшке удалось уклониться от острия. "Если бы я тогда кошке выколол глаз, и я был бы сейчас без глаза, — говорил он. — Видно, всему этому надо было случиться, чтобы напомнить моему недостоинству, как все в жизни от колыбели до могилы находится у Бога на самом строгом учете". Вскоре рукоять у черпака наполовину срезали, хотя Батюшка никому не рассказывал об этом случае.

С матерью у Николая были самые теплые, сердечные отношения. Ее молитвы, а также строгое воспитание уберегли его от многих бед и соблазнов. Отрок рос кротким, тихим, боголюбивым, был умным и любознательным, но из-за крайней нужды учиться ему пришлось не в городской, а в сельской церковно-приходской школе. Там научился он читать, писать и считать, изучил Закон Божий.

Когда Николаю шел одиннадцатый год, мать вынуждена была отдать его на работу в лавку богатого купца Хамова. Вскоре она скончалась. В доме купца Николай прожил девять лет. В свободное от работы время читал духовные книги, посещал храм. В юношестве его отличали кротость, скромность, душевная чистота. Был он трудолюбив и дослужился до младшего приказчика. Бог располагал к нему сердца людей. Доброта, пытливый ум, застенчивость, искренность — вот те качества, которыми он выделялся среди прочих в лавке купца Хамова.

Когда исполнилось ему двадцать лет, старший приказчик задумал женить его на своей дочери. Девушка была очень хороша и нравилась Николаю.

В то время в Ельце жила почти столетняя схимница старица Феоктиста, духовная дочь святителя Тихона Задонского. И у горожан был благочестивый обычай советоваться с ней во всех важных делах. Хозяин отправил к ней Николая за благословением на брак. Схимница сказала ему: "Юноша, пойди в Оптину к Илариону, он тебе скажет, что делать". Перекрестила его и дала на дорогу чай. Хозяин охотно отпустил Николая. Тот положил в котомку Евангелие, икону Святителя Николая, чай, хлеб с солью и отправился по благословению Божию в путь.


Первые послушания. Первые послушания

Поступление в скит

Первые послушания

Монастырь Введенская Оптина Пустынь находится в трех верстах от города Козельска Калужской области. В те времена он не был прославлен особо чтимыми чудотворными иконами или святыми мощами угодников Божиих, но славился своими старцами и Иоанно-Предтеченским Скитом.

Введенская Оптина Пустынь
Оптина Пустынь. Дорога к монастырю

Старчество — особый путь духовного руководства и бытия. Известно оно еще с древних египетских монастырей. Люди, которые стремились к высокому духовному подвигу, полностью отрекались от мира и уходили в скиты, где вели строгую подвижническую жизнь в уединении, безмолвии, молитве. В своем подвиге, достигнув высокого духовного совершенства, становились проводниками воли Божией, наставниками и руководителями людей в духовной жизни.

Всякий поступающий под руководство старца отказывается от своей воли, желаний, полностью полагаясь на волю своего духовного руководителя. Он доверялся ему во всем, был всегда искренен перед ним, исповедуя не только дела, слова, но и помышления. Предавшие себя всецело старцу испытывают особое чувство радости и свободы о Господе.

В XIX веке в России, при общем упадке веры и церковной жизни, когда люди стали руководствоваться лишь своей волей и разумом, подвиг старчества был почти забыт. Традиции старчества хранили немногие обители. Оптина Пустынь была в их числе.

Оптинские старцы, по примеру древних подвижников, жили в Скиту, который стоял в некотором отдалении от монастыря и отличался особо строгим уставом жизни. Они несли свой подвиг, окормляя не только братию монастыря, но и мирян. И люди со всей России шли к старцам, надеясь получить совет и благодатную помощь.

Впервые пришел Николай в Оптину весной. Вокруг монастыря — красота несказанная. Луга — в первых цветах, и среди них течет серебристая Жиздра. За рекой виднеются белые монастырские стены и башни. А вокруг — сады и огромный мачтовый сосновый бор. Много лет спустя старец Нектарий так вспоминал о своем первом впечатлении от Оптиной: "Какая красота здесь! Солнышко с самой зари, и какие цветы, словно в раю".

Как пришел в Оптину, сразу отправился в Скит. Дорога от монастыря шла среди вековых сосен. Со скитских врат на него строго смотрели лики древних подвижников благочестия. Скит представлял собой просторный сад с приютившимися возле ограды белыми домиками келий, а в центре — Иоанно-Предтеченский храм, вокруг — цветы. Обычай разводить цветы в Скиту завел еще старец Макарий, утешая братию их красотой. Направо и налево от входа — два почти одинаковых домика, у каждого по два крыльца, с внутренней и внешней стороны Скита. В одном из них жил известный уже в ту пору старец Амвросий.

Оптина Пустынь. Колокольня и св. ворота Предтечева Скита
Святые врата Скита с "хибаркой" старцев.

Как найти Илариона и кто он такой, Николай не знал. Спросил одного скитского монаха, а тот улыбнулся, ответил: "Покажу тебе Илариона, только уж не знаю, тот ли это, кто тебе нужен". Привел юношу к скитоначальнику иеросхимонаху Илариону. Николай рассказал ему о матушке Феоктисте, просил решения своей судьбы. А отец Иларион и говорит: "Сам я ничего тебе сказать не могу, а пойди ты к батюшке Амвросию, что он скажет, то и делай".

Уже старцем, вспоминая об отце Ила-рионе, батюшка Нектарий говорил: "Я ему всем обязан. Он меня принял в Скит пятьдесят лет назад, когда я пришел, не имея, где главу приклонить. Круглый сирота, совсем нищий, а братия тогда вся была — много образованных. И вот был самым что ни есть последним. — И Батюшка показывал рукой от пола аршина полтора, чтобы сделать наглядным свое положение. — А старец Иларион тогда уже проходил и знал путь земной и путь небесный. Путь земной — это просто, а путь небесный..." — и отец Нектарий не договаривал.

В то время народа к старцу Амвросию шло столько, что дожидаться приема приходилось неделями. Но Николая Старец принял сразу и говорил с ним два часа. О чем была беседа, отец Нектарий никому не открывал, но после нее остался в Скиту и домой уже никогда не возвращался.

Так внезапно изменилась жизнь Николая Тихонова. Промышлением Божиим он обрел свое истинное назначение. Ибо во власти Господа, а не во власти идущего, давать направление стопам своим. (Иер. 10, 23)

В одной из оптинских тетрадей в этот день была сделана запись: "1873 года, апреля 27-го поступил в Скит послушник Николай Васильев Тихонов двадцати годов от роду из мещан города ЕльцаОрловской губернии"*.

* Эта тетрадь велась по благословению преподобного Амвросия. На первой странице его рукой была сделана надпись: "Брату Константину благословляется записывать замечательные случаи Оптиной Пустыни и Предтечева Скита. 20 Сентяб. 1862 года. Многогр. I. Амвросий".

Поселившись в Скиту Оптиной Пустыни, он стал духовным сыном отца Анатолия (Зерцалова), впоследствии скито-начальника, а на совет ходил к отцу Амвросию. Старец Нектарий вспоминал: "Через год после поступления в Скит батюшка отец Амвросий благословил меня обращаться как к духовному отцу к начальнику Скита иеромонаху Анатолию, что и продолжалось до самой кончины последнего в 1894 году". Спустя годы старец Нектарий говорил о своем духовном отце: "Я к нему двадцать лет относился и был самым последним сыном и учеником, о чем и сейчас плачу. К старцу же Амвросию я обращался в редких и исключительных случаях. При всем этом я питал к нему великую любовь и веру. Бывало, придешь к нему и он после нескольких слов моих обнаружит всю мою сердечную глубину, разрешит все недоумения, умиротворит и утешит. По-печительность и любовь ко мне, недостойному, со стороны старцев нередко изумляли меня, ибо я сознавал, что их недостоин. На вопрос мой об этом духовный отец мой, иеромонах Анатолий, отвечал, что причиной сему — моя вера и любовь к старцу, и что если он относится к другим не с такой любовью, как ко мне, то это происходит от недостатка в них веры и любви, как человек относится к старцу, так точно и старец относится к нему".

В годы первых послушаний юноша не раз ощущал проявление любви старца и его благодатной помощи. Так, года через два по поступлении Николая в Скит вышло распоряжение властей о высылке из обители всех послушников, подлежащих военному призыву. "И мне, — рассказывал отец Нектарий, — вместе с другими объявили о высылке из Скита. Но, к счастью моему, по святым молитвам Старца (Амвросия), опасность эта миновала". Пришел он к Батюшке благодарить за молитвенную помощь, а тот отвечает: "Если будешь жить по-монашески, то и на будущее время никто тебя не потревожит". Так и случилось.

Старец Нектарий всегда очень высоко ставил старческое руководство. И в юные годы, и сам будучи старцем, всегда хранил апостольский завет: Повинуйтесь наставникам вашим и будьте покорны: ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтоб они делали сие с радостию, а не воздыхая: ибо это для вас неполезно. (Евр. 13,17) И, наставляя духовных чад своих, говорил, что старец и его действия не подлежат суду учеников. Его указания должны приниматься без всяких рассуждений. Рассказывал, как еще при жизни своей явился ему во сне отец Анатолий и грозно сказал: "Никто не имеет права обсуждать поступки старцев, руководствуясь своим недомыслием и дерзостью. Старец за свои действия дает отчет только Богу, значения их мы не постигаем". Он всегда помнил эти слова духовного отца, объяснившие ему, еще послушнику, высокое значение старческого служения. И годы спустя предупреждал уже своих духовных детей, что если не складываются их отношения со старцем, то причину надо искать в себе: "Вот некоторые ропщут на старца, что он в положение не входит, не принимает, а не обернутся на себя и не подумают: "А не грешны ли мы? Может быть, старец потому меня не принимает, что ждет моего покаяния и испытывает?".

Когда старца Нектария спросили, не возмущался ли он против своих учителей, тот ответил: "Нет! Мне это и в голову не приходило. Только раз провинился я в чем-то и послали меня к старцу Амвросию на вразумление. А у того палочка была. Как провинишься, он и побьет (не так, как я вас!). А я, конечно, не хочу, чтобы меня били. Как увидел, что Старец за палочку берется, я бежать, а потом прощения просил".

Преподобный Амвросий
Преподобный Амвросий,
старец Оптенский

Молодого послушника старцы вели истинно монашеским путем. Отец Амвросий и отец Анатолий, провидя в юноше своего достойного преемника, прикрывая свою святую любовь к нему полуюродством и шутками, обучали юного послушника высшей и спасительной добродетели — смирению.

Случалось, придет он к батюшке Амвросию, а тот скажет:

— Ты чего без дела ходишь? Сидел бы в своей келлии да молился!

Больно станет Николаю, идет к духовному отцу своему батюшке Анатолию. А он:

— Ты чего без дела шатаешься? Празднословить пришел?

Уйдет Николай в свою келлию, упадет перед образом Спасителя и всю ночь плачет:

— Господи! Какой же я великий грешник, если и старцы меня не принимают.

Впоследствии отец Нектарий и своих духовных детей особенно приучал к смирению и терпению, следуя в этом наставникам и выполняя евангельские заветы: терпением вашим спасайте души ваши (Лк. 21,19) и: ...Бог гордым противится, а смиренным дает благодать. Итак, смиритесь под крепкую руку Божию, да вознесет вас в свое время (1Пет.5,5-6).

Любимая поговорка его была: "Всюду нужно терпение и смирение". Воспитывая терпение у духовных чад своих, заставлял ждать приема часами, а порой и днями.

Евгения Григорьевна Рымаренко, матушка отца Адриана, вспоминала о своем первом посещении старца Нектария в 1922 году: "Сижу, сижу, и все даром, Батюшка не принимает. Берет смущение. Ведь я уже третий день здесь, в "хибарке", просиживаю вечерние богослужения, не знаю, когда говеть, когда ехать домой. Хоть и мелькает мысль, что Батюшка испытывает мое терпение, но эту мысль вытесняет другая: "Батюшки отца Анатолия нет, и я не добьюсь толку, уеду ни с чем". Появляется какое-то раздражение, решаю: "Вот сейчас выйдет отец Нектарий на общее благословение, получу благословение и завтра уеду, все равно отца Анатолия мне никто не заменит". Бьет десять часов, выходит Батюшка, благословляет всех молча, а мне вдруг говорит: "Ну, что ж, опоздала к отцу Анатолию, пеняй на себя, а что же ты пришла к моему недостоинству, он был великий старец, а я только земнородный".

Господи, думаю, как же это Батюшка почувствовал мои сомнения, как узнал мою мысль?

Говорю: "Батюшка, примите меня!" Улыбается. Уходя к себе, говорит: "Ты подожди, вот если она уступит, то я приму тебя". Лидия Васильевна, конечно, не уступает и идет к Батюшке, он поворачивается и говорит мне: "Ты подожди, я сейчас".

И Надежда Александровна Павлович, молодая петербургская поэтесса, не раз проходила у Батюшки испытания терпения. Приходит она к Старцу утром. Он просит: "Подожди". Ждет час, полтора. Выходит Старец, обращается к ней: "Пойди, Наденька, позови ко мне Леву". Она бежит к Бруни: "Лева, вас Батюшка зовет!" Тот польщен, что сам Старец за ним послал. Пришли, ждут в приемной час, два, три... Наконец появляется Старец, веселый и светлый, и говорит: "Ну, милые мои, день склонился к вечеру, идите домой". Надежда Александровна как-то не выдержала, воскликнула: "Долго ли вы, Батюшка, будете с меня шкуру драть!" А он ответил: "Какая ты, Наденька, чудачка, вот мне присылают иногда апельсины, так что ж, по-твоему, я их должен в кожице есть?"

Наставляя духовных чад своих в терпении и смирении, старец Нектарий рассказывал о посещении его Великой Княгиней Елисаветой Феодоровной. Она приехала в Оптину в мае 1914 года. Дважды побывала у Старца. В "Летописи Скита" от 30 мая упоминается: "В 5 часов, по возвращении из Шамордина, Великая Княгиня запросто посетила отца Нектария и долго с ним беседовала". И тогда, по словам Старца, Великая Княгиня Елисавета Феодоровна долго стояла, пока он не предложил ей сесть.

Старец Нектарий часто напоминал посетителям своим апостольские слова, что Сам Христос, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной (Флп.2,6-8).

В смирении видел Старец начало и основу духовного пути. Указывая владыке Вениамину (Федченкову) рукой на природу, Батюшка говорил: "Смотрите, какая красота — солнце, небо, звезды, деревья, цветы... А ведь прежде ничего не было! Ни-че-го! И Бог из ничего сотворил такую красоту. Так и человек: когда он искренне придет в сознание того, что он ничто, тогда Бог начнет творить из него великое..."

По воспоминаниям тех, которые знали отца Нектария в годы его юности, он был очень красив. И старец Амвросий для смирения называл его "губошлеп". Юный послушник всегда с любовью и смирением принимал укоризны своего Старца. Так, братия Скита часто получала посылки от родственников с "утешениями" — с печеньем, вареньем, чаем. Николаю некому было присылать эти "утешения", и сами великие старцы потчевали его, но при этом смиряли. Придет он к старцу Амвросию, просит сладостей к чаю, а тот ему строго: "Как, ты уже все съел? Ах ты, губошлеп!"

Зная слабость Николая — любовь к сладкому, старец Амвросий разрешал ему приходить и брать из шкафа положенные для него туда сладости. Однажды келейник оставил там обед Старца. Когда же Старец потребовал свой обед, его в шкафу не оказалось. "Это губошлеп съел мой обед",— разъяснил он удивленному келейнику.

И в начале своего пребывания в Скиту, и будучи опытным духовным наставником отец Нектарий всегда со смирением говорил о себе: "Я в новоначалии, я учусь, я утратил всякий смысл... Я наистарейший в обители летами, больше пятидесяти лет прожил, а наименьший по добродетели". И еще: "Я мравий, ползаю по земле и вижу все выбоины и ямы, а братия очень высоко, до облаков подымается". И, обращаясь к посетительнице своей, сказал: "Так вот, матушка, если хочешь быть монашенкой, считай себя всегда последней дочерью и плохой ученицей. Нужно всегда думать о себе, что находишься в новоначалии".

Чем выше поднимался старец Нектарий по духовной лествице, тем меньшим считал себя, по смирению своему, тем больше осознавал свое недостоинство.

Уже будучи монахом, пришел он к старцу Амвросию, а тот спрашивает:

— Как живешь, как храмину свою духовную воздвигаешь?

— Одно горе, — отвечает, — кирпич заложишь, а два вытащишь, камень вмажешь, а три вывалятся. Какая это постройка, мусор один. Впору плакать.

И тогда старец Амвросий рассказал отцу Нектарию про барыню, во время болезни которой челядь весь мусор вывалила посреди двора в кучу. Когда же барыня выздоровела, велела всю кучу разобрать и выяснилось, что почти ничего выбрасывать и не надо — все пригодилось в хозяйстве.

— Видишь, братец, — утешил Старец,— и тебе о твоем мусоре нечего отчаиваться. Посмотришь на тебя — мусор мусором, а начнешь тебя разбирать, тоже что-нибудь гожее отберется.

Во всем следуя своим великим наставникам, и сам отец Нектарий порой утешал своих духовных чад: "Из самого дурного может быть прекрасное. Знаешь, какая грязь на земле, кажется, ноги страшно испачкать, а если поискать, можно увидеть бриллианты".

Первое послушание, которое дали в Скиту Николаю Тихонову, — уход за цветами. Порой ему приходилось выходить из Скита в монастырь и под большие праздники вместе с шамординскими монахинями плести венки на иконы. При этом, как потом вспоминали сестры, молодой послушник часто краснел и старался не поднимать на них глаза. Ревностный ученик великих старцев "хранил зрение", чтобы достигнуть евангельской чистоты.

Вскоре получил он другое послушание — пономарить, прислуживать священнику в алтаре. Жил он в келлии, которая выходила дверью в храм. В ней он прожил двадцать пять лет почти безвыходно, не разговаривая ни с кем из монахов. Только сбегает к старцу Амвросию или к своему духовнику отцу Анатолию и назад.

По ночам постоянно виднелся у него свет, послушник читал или молился. А утром должен был первым, до прихода братии прийти в храм, подготовить алтарь к богослужению. Утреня в Скиту начиналась около часа ночи и продолжалась до половины четвертого утра. Нелегко было мирскому юноше привыкать к строгому уставу святой обители. Простояв на молитве ночь, он приходил в храм полусонный. Братия жаловалась на молодого послушника старцу Амвросию. А тот, как всегда в шутку, пророчески говорил: "Подождите, Николка проспится, всем пригодится". Так преподобный Амвросий предсказывал его будущее старческое служение.

Оптинский старец Анатолий
Оптинский старец Анатолий (Зерцалов)

Любое послушание Николай выполнял с великим смирением и большим усердием. И позже, когда сам стал старцем, всегда указывал на большое значение послушания, называя его высшей и первой добродетелью, самым главным приобретением для человека. Говорил, что Христос ради послушания пришел в мир, и жизнь человека на земле есть послушание Богу. Без послушания человека охватывает порыв и как бы жар, а потом бывает расслабление, охлаждение и окоченение, и он не может двинуться дальше. А в послушании сначала трудно, а потом сглаживаются все препинания.

Порой в образной форме старец Нектарий поучал разумению и вниманию в послушании: "Нашим прародителям было обетование, которое они ждали от Каина. Он был первенец, но предпочтение они оказывали Авелю, потому что он был кроток, смирен, послушлив. Каин же был жесток, груб и творил свою волю. Ему было досадно, что Авелю отдают предпочтение. Господь сказал ему: "Каин, грех лежит у порога, властвуй над ним, а то он обратится и сокрушит тебя". Но он не вник в слова Господа. Посмотрел на порог своего дома, ничего там не увидел. А грех лежал у порога сердца его. Пошел и убил брата — отказался от послушания Богу и впал в послушание греху. А уж как мучился потом! Всегда бежал отовсюду, всего боялся".

Митрополита Вениамина (Федченкова) Старец наставлял: "Примите совет на всю вашу жизнь: если начальники или старшие вам предложат что-нибудь, то как бы трудно ни было или как бы высоко ни казалось, не отказывайтесь. Бог за послушание поможет".

Дал наглядный урок послушания и студенту технологического института Василию Шустину (будущему протоиерею), как-то сказав: "А теперь пойдем, я тебя научу ставить самовар. Придет время, у тебя прислуги не будет, и ты станешь испытывать нужду, так что самовар придется ставить самостоятельно". Тот с удивлением посмотрел на Батюшку, подумал: "Что он говорит, куда наше состояние исчезнет?" А Батюшка взял его за руку и повел в кладовку, там стоял самовар. Отец Нектарий велел вытрясти самовар и налить в него воды. Вода находилась в большом медном кувшине.

— Батюшка, он слишком тяжелый,я его с места не сдвину, — возразил Василий.

Тогда Батюшка подошел к кувшину, перекрестил его и сказал:

— Возьми!

И тот легко поднял кувшин, не чувствуя тяжести.

— Так вот, — наставил отец Нектарий, — всякое послушание, которое нам кажется тяжелым, при исполнении бывает очень легким, потому что делается как послушание.

Назначая какое-либо послушание, он всегда с величайшей точностью разъяснял его, требовал исполнения неукоснительного и безотлагательного.

Вот послал он одну свою духовную дочь с поручением. Она же с кем-то заговорилась и задержалась. Старец вышел и строго сказал: "Две минуты прошло, а ты еще здесь!"

И духовные дети Старца, строго исполняя его указания, ощущали благодатное действие послушания: "Я постигла, что нет большего счастья, как находиться на послушании, — писала монахиня Нектария, — когда ты можешь быть уверенной, что исполняешь волю Божию".

Сам Батюшка не только в молодые годы, но и будучи старцем, всегда подавал пример смирения и послушания.

В последние годы жизни в Оптиной он болел и с трудом передвигался, когда же ему советовали взять палочку, отвечал: "У меня нет на это благословения духовника". Даже такую мелочь он не дерзал решить самостоятельно, без благословения. До конца дней своих строго следил за исполнением послушания и сам исполнял.

Однажды в ссылке в Холмищах солнечным осенним днем Андрей Ефимович Денежкин, хозяин дома, где жил Старец, и монахиня Елена рубили капусту. Андрей Ефимович говорит:

— Позвать бы Батюшку, пусть воздухом подышит.

Монахиня Елена побежала, зовет:

— Батюшка, идите к нам, подышитевоздухом.

— Нет, нет, — отвечает, — мне некогда.

Потом вышел на крылечко и сел. Дальше не было сил идти.

— Ну вот! — смеется. — Хоть плохо, а все же послушание исполнил.

Единственный раз не выполнил он послушание по обычаю своему точно и усердно.

Незадолго до пострига Николай получил новое послушание петь на правом клиросе в скитской церкви. У юноши был хороший голос, и он испытывал большое утешение от этого послушания. Его успехи были так велики, что он удостоился петь Великим постом "Разбойника благоразумного", что считалось большой честью.

По заведенному в монастыре обычаю, раз в год в Скит приходил монастырский регент и отбирал лучшие голоса для монастырского хора. Брату Николаю тоже грозил перевод из Скита в монастырь. Тогда он в присутствии регента стал так фальшивить, что его отправили на левый клирос и, конечно, больше вопрос о его переводе не поднимался.

Молодой послушник отказался от почетного и утешительного дела, чтобы остаться в Скиту со старцами.


Подстриг в мантию

Под руководством великих наставников юноша возрастал духовно. 3 апреля 1876 года Николай был пострижен в иноческий рясофор. И, пройдя более чем десятилетний искус послушания, 14 марта 1887 года, в четвертую субботу Великого поста пострижен в мантию. При монашеском постриге ему было дано имя Нектарий в честь преподобного Нектария Киево-Печерского (память 29 ноября).

Принятие ангельского чина стало для него великой радостью. В старости он вспоминал: "Целый год после этого я словно крылышки за плечами чувствовал". О постриге он говорил одной монахине: "Когда ты поступила в монастырь, ты давала обещание Господу, а Господь все принял и записал твои обещания. И ты получила монашество, а это только обряд монастырский. И когда ты будешь жить по-монашески, то все получишь в будущей жизни. А когда ты получишь мантию, а жить по-монашески не станешь, с тебя в будущей жизни ее снимут".

Мать А., слушая это поучение, говорит Батюшке:

— Я очень плохо живу. А он ей в ответ:

— Когда учатся чему-либо, то всегда сначала портят, а уже потом начинают делать хорошо. Ты скорбишь, что у тебя ничего не выходит. Так вот, матушка, когда Господь сподобит тебя ангельского образа, тогда благодать тебя во всем укрепит.

Мать А. возражает:

— Батюшка, да ведь вы только чтоговорили, что не нужно стремиться к мантии.

— Матушка, таков духовный закон: не надо ни проситься, ни отказываться.

Монашество отец Нектарий ставил очень высоко. Оптинскому иноку о. Я. (впоследствии отец Георгий) он говорил: "У тебя три страха: первый страх — отречения от монашества бояться; второй — начальства бояться; третий страх — молодости своей бояться. Какого же страха тебе надо больше всего бояться? Я заповедую тебе монашество больше всего хранить. Если тебе револьвер приставят, и то монашества не отрекайся!"

Получив мантию, отец Нектарий почти перестал покидать свою келлию, не говоря уже об ограде Скита. Несколько лет даже окна его келлии были закрыты синей бумагой. Впоследствии он любил повторять: "Для монаха только два выхода из келлии — в храм и в могилу".

В своем полузатворе отец Нектарий неустанно молился и пребывал в постоянном покаянии. Об этих годах своего иноческого подвига уже в старости он говорил: "Сидел я в своей келлии и каялся, а потом еще тридцать лет отмаливал свои грехи".

По благословению старцев, в затворе отец Нектарий читал духовные книги. В те годы в Оптиной была большая библиотека, насчитывавшая более тридцати тысяч книг. Это было собрание не только лучших духовных книг, изданных в России, но и светской литературы. Были здесь и книги, напечатанные в монастыре: переводы святоотеческих аскетических творений, письма великих Оптинских старцев.

Он познакомился с творениями святых отцов: аввы Дорофея, преподобных Иоанна Лествичника, Исаака Сирина, Симеона Нового Богослова, Макария Великого, святителей Тихона Задонского и Димитрия Ростовского... Через десять лет пребывания в затворе духовные отцы благословили его читать светских авторов и изучать светские науки, видимо, с целью приобрести те познания, которые могли ему помочь приводить ко спасению мятущиеся души ищущей интеллегенции. Он читал Данте, В. Шекспира, А. С. Пушкина, Н. В. Гоголя, Ф. М. Достоевского и других. Занимался географией, математикой, изучал иностранные языки, латынь. В единственный час отдыха, после обеда, он читал Пушкина или народные сказки. И до последних дней своей жизни Старец просил привозить ему книги, интересовался направлениями современного искусства, расспрашивал о постановке образования в новое время.

Окончив лишь сельскую церковно-приходскую школу, он мог легко общаться с писателями и учеными. Ему читал свои произведения и советовался с ним писатель Константин Леонтьев (в монашестве отец Климент), он беседовал и брал уроки живописи у художника Дмитрия Михайловича Болотова, принявшего впоследствии монашество с именем Даниил. Отец Нектарий цитировал по-латыни, легко разговаривал по-французски (известен случай его беседы с французом из знатного дворянского рода — графом Александром Дю-Шела). При этом учил, что всякий стремящийся к истинным знаниям должен молитвой испрашивать помощи Божией. Часто он говорил: "Я к научности приникаю".

Однажды пришли к Батюшке семинаристы со своими преподавателями и попросили сказать слово на пользу. И Старец наставил их жить и учиться так, чтобы ученость не мешала благочестию, а благочестие — учености.

Одна духовная дочь отца Нектария говорила подруге в его приемной: "Не знаю, может быть, образование вообще не нужно и от этого только вред. Как его совместить с православием?" Старец, выходя из своей келлии, возразил: "Ко мне однажды пришел человек, который никак не мог поверить в то, что был потоп. Тогда я рассказал ему, что на самых высоких горах в песках находятся раковины и другие остатки морского дна и как геология свидетельствует о потопе. И он уразумел. Видишь, как нужна иногда ученость".

Старец говорил, что Бог не только разрешает, но и требует, чтобы человек возрастал в познании. Пример тому и Божественное творчество, где нет остановки, все движется и ангелы не пребывают в одном чине, но восходят со ступени на ступень, получая новые откровения. Человек должен учиться и идти к новым и новым познаниям.

При этом уточнял, что науки приближают человека к истинному знанию, но глубина его не поддается разуму человека. Рассказывал, что одному пророку было явление Божие не в светлом окружении, а в треугольнике, и явилось это предупреждением того, что к неисследимой глубине Божией человек не может приблизиться и испытать ее. Человеку позволено приблизиться и испытать лишь окружение Божества, но если он дерзнет проникнуть за черту, он погибнет от острия треугольника.

Он советовал читать святоотеческую литературу, жития святых, но прежде всего учил пристальному и внимательному чтению Священного Писания. Беседуя, отец Нектарий часто ссылался на него, приводил примеры, говоря о буквальном и иносказательном его значении. Рассказывал всегда подробно, живо, со всеми деталями, как будто сам был участником или очевидцем давних событий Священной истории.

Например, слова псалма Давида: "Блажен муж, иже не иде на совет нечестивых..."— толковал так: "Со стороны внешней это значит, что ублажается человек, избегающий нечестивых собраний, не принимающий участие в еретических или антицерковных учениях. Но мужем называется и ум, когда он не принимает приходящих от врага помыслов. Запретить приходить помыслам нельзя, но можно не вступать с ними в совещание, в разговоры, а вместо этого говорить: "Господи, помилуй!" И увидишь, как все земное отходит. Вот поступающий таким образом и называется мужем".

Порой говорил Батюшка о светском искусстве и литературе. Читал наизусть Державина и Пушкина. Когда Сергей Алексеевич Сидоров (будущий новомученик протоиерей Сергий) посетил отца Нектария, Старец протянул ему томик стихотворений А. С. Пушкина и попросил почитать. Юноша открыл и прочитал: "Когда для смертного умолкнет шумный день..." Старец поблагодарил его и сказал: "Многие говорят, что не надо читать стихи, а вот батюшка Амвросий любил стихи, особенно басни Крылова".

При этом указал на несоизмеримость Божественного творчества и человеческого. Отец Нектарий не раз повторял, что не может быть ничего в мире выше истин Божественного Писания: "Все стихи в мире не стоят строчки Божественного Писания".

"Заниматься искусством можно, как всяким делом, — наставлял Старец, — как столярничать или коров пасти, но все это надо делать как бы пред взором Божиим.

Вот, есть большое искусство и малое. Малое бывает так: есть звуки и светы. Художник — это человек, могущий воспринимать эти, другим не видимые и не слышимые звуки и светы. Он берет их и кладет на холст, бумагу. Получаются краски, ноты, слова. Звуки и светы как бы убиваются. От света остается цвет. Книга, картина — это гробница света и звука. Приходит читатель или зритель, и если он сумеет творчески взглянуть, прочесть, то происходит "воскрешение смысла". И тогда круг искусства завершается, перед душой зрителя и читателя вспыхивает свет, его слуху делается доступен звук. Поэтому художнику или поэту нечем особенно гордиться. Он делает только свою часть работы. Напрасно он мнит себя творцом своих произведений — один есть Творец, а люди только и делают, что убивают слова и образы Творца, а затем, от него же полученной силой духа, оживляют их.

Но есть и большое искусство — слово убивающее и воскрешающее, псалмы Давида, например, но пути к этому искусству лежат через личный подвиг человека — это путь жертвы, и один из многих тысяч доходит до цели".

Старец часто говорил о живопси. Она была особенно близка ему. До конца дней своих в Оптиной он сам писал иконы и в последний год пребывания в Скиту сделал эскиз иконы "Благовещение".

"Теперь нет большого живописного искусства, — сказал как-то Старец. — Раньше художник готовился к писанию картины и в душе, и внешне. Прежде чем сесть за работу, он все приготовлял: и холст, и краски, а картину свою писал не несколько дней, а годы, иногда всю жизнь, как Иванов свое "Явление Христа народу". И создавались великие произведения. А сейчас — сядет работать, ан кисти подходящей нет или краски надо бежать доставать, от работы отрываться, даже внешне не соберет себя. И пишет все второпях, не продумав, не прочувствовав".

Однажды Старцу показали икону Преображения Господня, где яркость Фаворского света достигалась контрастом с черными узловатыми деревьями на переднем плане. Старец заметил, что там, где Фаворский свет, не остается никакой черноты. Это оттого, что, "когда загорается этот свет, каждая трещинка на столе светится, а там, где тени, только более слабый свет".

Старец Нектарий очень хотел, чтобы была создана картина Рождества Христова. "Надо, чтобы мир вспомнил об этом. Ведь это только раз было!" Растолковывал, какой должна быть картина: "Волхвы — это мудрецы и цари,— говорил Старец. — Первый, самый младший волхв, увидел чудесную звезду. Поехал известить двух других царей. Они посоветовались и решили идти поклониться рождаемому Христу. Звезда появилась, когда Божия Матерь с Иосифом вошли в Вифлеем. И волхвы пошли. Они шли по пустыне, а перед ними шла звезда. Звезда эта была особенная, явилась не на небесном своде, а в воздухе и величиною с луну. Ночью звезда освещала путь прямо перед волхвами и они шли по этому освещенному пути. Когда они пришли к Ироду, звезда пропала. Когда же вышли из города, пошли в Вифлеем, звезда опять шла перед ними. Остановилась перед пещерой, в которой лежал Спаситель.

Пастухи в коротких, изодранных по краям одеждах стоят лицом к свету, спиной к зрителю, и свет не белый, а слегка золотистый, без всяких теней, и не лучами или снопами, а сплошь, только в самом дальнем краю картины светлый сумрак, чтобы показать, что это ночь. Свет весь — из ангельских очертаний, нежных, едва уловимых, и чтобы ясно было, что это красота не земная — небесная, чтобы нечеловеческое это было!"— прибавил Батюшка с силой. И заметил: "Когда пишешь ангелов, надо чтобы свет не на них падал, а из них струился".

Слова эти он говорил позже, выйдя из уединенной келлии к общественному служению, но были они плодом его духовного опыта в затворе. То, какой духовной высоты, дара прозорливости достиг отец Нектарий уже в те годы, показал такой случай. Однажды старец Варсонофий будучи еще послушником проходит мимо домика отца Нектария. А он стоит на своем крылечке и говорит: "Жить тебе осталось ровно двадцать лет". Это пророчество впоследствии исполнилось в точности.


Рукоположение в сан иеродиакона и иеромонаха

Отец Нектарий 19 января 1894 года был посвящен епископом Анатолием в иеродиакона, а 21 октября 1898 года рукоположен Калужским архиереем преосвященным Макарием в иеромонаха.

О своем рукоположении он рассказывал: "Когда меня посвящал в иеромонахи бывший наш благостнейший владыка Макарий, то он святительским своим оком прозревал мое духовное неустройство и сказал мне по рукоположении моем краткое и сильное слово, и настолько было сильно слово это, что я до сих пор помню — сколько уж лет прошло, и до конца дней моих не забуду.

И много ли всего-то он и сказал мне! Подозвал к себе в алтарь, да и говорит: "Нектарий! Когда ты будешь скорбен и уныл и когда найдет на тебя искушение тяжкое, ты только одно тверди: "Господи, пощади, спаси и помилуй раба Твоего иеромонаха Нектария". Только всего ведь и сказал Владыка, но слово его спасло меня не раз и доселе спасает, ибо оно было сказано со властию".

От какой беды спасло его это слово, он не открывал, но об одном искушении рассказывал. Как-то в Оптину пришло предписание из Священного Синода откомандировать иеромонаха во флот для кругосветного путешествия. Отец Архимандрит предложил это назначение отцу Нектарию. Молодой иеромонах с радостью стал собираться, впервые забыв, что в Оптиной ничего не делается без благословения старца. Лишь через некоторое время, придя в свое обычное молитвенное состояние, он опомнился и пошел благословиться к старцу Иосифу. Но Старец, а через него Сам Господь, не дал ему благословения на это путешествие. Иеромонах Нектарий сразу смирился и остался в Оптиной.

Пробыв более двадцати лет в уединении и молчании, отец Нектарий ослабил свой затвор. Изредка он начал появляться среди людей, из великого смирения скрывая свои благодатные дары юродством. На юродство он имел благословение старцев. Оптинские старцы часто прикрывали свое духовное величие полуюродством — шутками, чудачеством, неожиданными резкостями или непривычной простотой в обращении со знатными и заносчивыми посетителями. Порой, смиряя монахов и послушников, искореняя в них гордость и самолюбие, называли их бранными словами.

Приняв новый подвиг, отец Нектарий смущал немощных среди братии и паломников Скита своим поведением. Носил яркие платки, цветные кофты поверх подрясника, сливал в одну тарелку кушанья, которые подавали на трапезе,— и кислое, и сладкое, и соленое. В белом колпаке на голове и в желтой пелерине на красной подкладке являлся в трапезную, на одной ноге у него был валенок, на другой — голубая туфля.

Инок Николай (Беляев) записал в своем дневнике, как в день его облачения в рясофор отец Нектарий подошел к нему и сказал: "Желаю вам проходить этот путь со смирением, терпением, благодарением", — и убежал. "Мне нравится отец Нектарий, только он больно чудной".

Лишь в середине 20-х годов Старец оставил юродство и на просьбу духовного сына Георгия Чулкова о благословении его на этот путь ответил: "Раньше пользовались этим приемом, но сейчас добро надо творить с рассуждением".

Писатель Сергей Александрович Нилус, который в 1907—1912 годах по благословению старцев жил в Оптиной Пустыни, описал свои встречи и беседы с отцом Нектарием, рассказал, как полуюродством скрывал Старец свою великую прозорливость, поведал о необычных наставлениях его и уроках.

Как-то у писателя перед исповедью и причастием произошло искушение с отцом Настоятелем, которое лишило мира душу его и омрачило духовное состояние. После исповеди у своего духовного отца Сергей Александрович вернулся домой и увидел на недавно написанном масляными красками этюде надпись углем по-французски: La nuèe (туча). Он сразу догадался, что виновником озорства был отец Нектарий. "Это так похоже на склонность его к некоторому как бы полуюродству, под которым для меня часто скрывались назидательные уроки той или иной христианской добродетели. Это он, несомненно он, прозревший появление тучки на моем духовном небе". А Батюшка сидел в уголке террасы и благодушно посмеивался, выжидая, что выйдет из его шутки. Потом встал, подошел к этюду, смахнул рукавом своего подрясника надпись и с улыбкой сказал: "Ну, вот, видите, ничего не осталось!" Ничего не осталось и в сердце моем от утренней смуты. Несомненно, у друга нашего есть второе зрение, которым он видит то, что скрыто от глаз обыкновенного человека",— заключил С. А. Нилус. Другой случай прозорливости и чудесной помощи отца Нектария приводил в своих воспоминаниях отец Василий Шустин. В середине 10-х годов, будучи еще студентом, он с женой приехал в Оптину. Жена его написала картину: вид из монастыря на реку во время заката солнца при совершенно ясном небе. Они поставили картину на открытом балконе и отправились прогуляться. Дорогой поспорили, да так серьезно, что совершенно расстроились и не хотели друг на друга смотреть. Когда вернулись домой, сразу бросилась в глаза картина: вместо ясного неба на ней были нарисованы грозовые тучи и молнии. Им рассказали, что приходил какой-то небольшого роста монах и что-то делал на балконе. По описаниям узнали отца Нектария. "Это он, владевший кистью, символически изобразил наше душевное состояние с женой, — вспоминал отец Василий, — и эта гроза с молниями произвела на нас такое впечатление, что мы забыли свой спор и помирились, ибо захотели, чтобы небо нашей жизни опять прояснилось и стало вновь совершенно чистым и ясным".

В эту пору отец Нектарий редко отвечал на вопросы прямо, чаще давал ответ или наставлял через притчи и поучительные истории, действия и поступки его не всегда были понятны.

Принимая Василия Шустина с женой, отец Нектарий принес им два пития: сначала горькое, а потом сладкое.

И растолковал смысл своего подношения: "В супружеской жизни имеются два периода: один счастливый, другой печальный, горький. Лучше, когда горький период бывает раньше, но потом будет счастье". Затем подарил жене искусственные цветочки и объяснил: "Когда будешь идти по жизненному полю, то собирай цветочки, и соберешь целый букет, а плоды получишь потом. Цветочки — это печали и горести. И вот их нужно собирать и получится чудный букет, с которым предстанешь в День Судный, и тогда получишь плоды — радости".

С. А. Нилус рассказывал однажды отцу Нектарию о своем знакомом, который завещал значительный капитал на учреждение при одной из духовных академий кафедры церковного ораторского искусства, и спросил об этом его мнение.

"Мне, — отвечал он с улыбкой, — к вам приникать надо, а не вам заимствоваться от меня. Вы ведь сто книг прочли, а я-то утром скорбен, а к вечеру уныл. Ну-те, хорошо! Кафедру, говорите вы, красноречия хотят завести при академии. Может быть, и к добру,— ответил отец Нектарий и продолжил:— А не слыхали ли вы о том, как некий деревенский иерей, не обучившись ни в какой академии, пронзил словом своим самого Царя? Да еще Царя-то какого! Спасителя всей Европы Александра Благословенного. Так не поскучайте послушать!

Было это в одну из поездок Царских по России, чуть ли не тогда, когда он из Петербурга в Таганрог ехал. И вот случилось Царю проезжать через одно очень бедное село. Остановки в нем не было показано. Местный священник созвал своих прихожан к храму, расположенному у дороги. Вышел сам в светлых ризах с крестом в руках. И когда показался в виду царский экипаж, поднял высоко крест над головой и стал осенять Самодержца. Тот велел своему поезду остановиться, вышел из экипажа и направился к священнику. Дал ему иерей Божий приложиться к кресту, окропил его святой водой, перекрестился сам и сказал такое слово: "Во имя Отца и Сына и Святаго Духа. Царь земный! вниди в дом Царя Небесного, яко твое есть царство, а Его — сила и слава, ныне и присно и во веки веков. Аминь!" И так пронзило слово сердце царское, что тут же он велел выдать священнику на церковные нужды пятьдесят рублей. Мало того, заставил повторить слово и еще пятьдесят рублей пожертвовал. Во сто рублей оценил Государь краткое слово сельского батюшки, — прервал свой рассказ отец Нектарий и засмеялся. — Впрочем, — добавил он с серьезным видом, — вы, батюшка барин, изволили сто книг прочесть — вам и книги в руки". И Сергей Александрович понял, что власть слова только от Бога.

А как-то стоял Нилус на крыльце и радостное чувство захватывало его от той благодати и красоты, которая была вокруг. И словно продолжение своих мыслей, услышал он за спиной знакомый голос: "И вспомнил Иаков, что из страны своей он вышел и перешел через Иордан только с одним посохом, и вот перед ним его два стана. И сказал в умилении Иаков Богу: "Господи, как же я мал пред Тобою!"

Батюшка стоял рядом и радовался вместе с ним. "Любуюсь, — говорит, — я на ваше общежитие, батюшка барин, и дивуюсь, как это вы благоразумно изволили поступить, что не пренебрегли нашей худостью... А известно ли вам, — спросил, — сколько от сотворения мира и до нынешнего дня было истинных общежитий?" Сергей Александрович попытался сообразить. "Вы лучше не трудитесь думать, — прервал его размышления отец Нектарий,— я сам вам отвечу — три. Первое — в Эдеме, второе — в христианской общине во дни апостольские, а третье — в Оптиной при наших великих старцах". Собеседник возразил: "А Ноев ковчег-то?!" — "Ну, — засмеялся он, — какое же это общежитие? Сто лет звал Ной к себе людей, а пришли одни скоты".

После наставления или ответа на вопрос отец Нектарий непременно присловье свое скажет: "Какие мысли у человека, который утром скорбен, а вечером уныл"— и обличит себя в недостоинстве и худоумии.


Избрание старцем. Подвиг старчества

В апреле 1906 года старца Иосифа из-за серьезной болезни освободили от должности скитоначальника, которая по оптинской традиции была связана со старческим служением. Скитоначальником и братским духовником назначили иеромонаха Варсонофия, ученика старца Нектария, которому он по смирению своему уступил первенство. Шесть лет спустя отец Варсонофий был переведен из Оптиной настоятелем Старо-Голутвина монастыря, где через год преставился.

В 1912 году по настоянию отца Венедикта, благочинного монастырей Калужской епархии, оптинская братия собралась, чтобы избрать старца. Сначала старчество предложили архимандриту Агапиту, жившему в Оптиной на покое. Это был человек высокого духа и обширных познаний, автор лучшего жизнеописания старца Амвросия. Он решительно уклонялся от архиерейства, не раз ему предлагавшегося, и от старчества отказался. В старости он юродствовал, затем заболел. Он спасался, имея лишь несколько близких учеников, среди них был и отец Нектарий.

После кончины старца Анатолия (Зерцалова) духовником отца Нектария был старец Иосиф, по смерти которого он перешел под старческое окормление архимандрита Агапита и ходил к нему на исповедь, пребывая в полном послушании до кончины последнего. После отказа отца Агапита принять старчество братия стала просить его указать достойного занять место старца, тот назвал отца Нектария.

Отец Нектарий на соборе братии не присутствовал. Когда его избрали, послали за ним отца Аверкия. Он пришел к нему, говорит:

— Батюшка, вас просят на собрание. А отец Нектарий отказывается:

— Они там и без меня выберут кого надо.

— Отец архимандрит послал меня завами и просит прийти.

Батюшка надел рясу и как был — одна нога в туфле, другая в валенке — пошел на собрание. Уже тогда Господь открыл ему не только то, что он будет избран старцем, но и все грядущие, скоро последующие страшные события: революцию, закрытие Оптиной, арест и смерть его на чужбине.

Когда объявили ему, что он избран старцем обители, отец Нектарий ответил: "Нет, отцы и братия! Я скудоумен и такой тяготы понести не могу". Но архимандрит Венедикт сказал: "Отец Нектарий, приими послушание". И отец Нектарий беспрекословно согласился. Так за послушание он принял на себя великий крест старчества — пророческое служение народу в тяжелейшие для страны годы.

В первое время после избрания старцем отец Нектарий усилил юродство. Приобрел музыкальный ящик и граммофон с духовными пластинками, но скитское начальство запретило ему их заводить; играл игрушками. Была у него птичка-свисток, и он заставлял в нее дуть взрослых людей, которые приходили к нему с пустыми горестями. Был волчок, который он давал запускать своим посетителям. Были детские книги, которые он раздавал читать взрослым людям.

В юродстве его часто содержались пророчества, но смысл их был мало кому понятен. Накинет, например, халатик на голое тело и ходит, сверкая босыми ногами. А в 20-е годы так ходили даже студенты, курсистки и служащие — босые, в пальто, накинутом на рваное белье.

Или насобирает разного хлама: камешков, стеклышек, глины, бумажек — сложит все в шкафчик и всем показывает: "Это мой музей". И действительно, после закрытия Оптиной в Скиту был музей. За полгода до революции Старец стал ходить с красным бантом на груди — так он предсказывал наступающие события.

Часто вместо ответа он расставлял перед посетителями куклы и разыгрывал маленький спектакль. Куклы, персонажи спектакля, давали ответы на вопросы своими репликами. Так, владыка Феофан Калужский не верил в святость Старца. Как-то приехал он в Оптину и зашел к отцу Нектарию. Тот, не обращая на него никакого внимания, играл в куклы: одну наказывал, другую бил, третью сажал в тюрьму. Владыка, наблюдая это, утвердился в своем мнении. Позже, когда большевики посадили его в тюрьму, он говорил: "Грешен я перед Богом и перед Старцем. Все, что он показывал мне тогда, было про меня, а я решил, что он ненормальный".

Отец Сергий Мечев после первой встречи со Старцем сказал: "Я не понимаю такого старчества. Я ему говорю о серьезном, а он мне отвечает шуточками Но со временем общение отца Сергия с отцом Нектарием становилось все более прочным и глубоким, до конца дней Старца он был его преданным духовным сыном.

Принимал отец Нектарий в домике покойных старцев Амвросия и Иосифа, где и сам поселился. Домик этот назывался "хибаркою". Был он небольшой, аршин пять на восемь, два окна, по стенам — скамьи, в углу — иконы и картины святых мест. Светилась лампадка. Под иконами стоял стол, на котором лежали брошюры и листочки религиозного содержания. Из приемной комнаты для лиц мужского пола вела дверь в помещение самого Старца. Другая дверь выходила в подобную комнату, где принимали мужчин и женщин. В нее вход был прямо из леса, с внешней стороны Скита.

Отец Нектарий по великому смирению старцем себя не считал и настаивал, что посетители приходят не к нему, а к батюшке Амвросию: "Ну какой я старец, как могу я быть наследником прежних старцев? У них благодать была целыми караваями, а у меня ломтик. Вот старец Амвросий был небесный человек и земной ангел, а я лишь поддерживаю славу старчества".

Некоторым посетителям отвечал: "Вы об этом спросите моего келейника отца Севастиана, он лучше меня посоветует, он прозорлив". Впоследствии отец Севастиан (Фомин, † 1966) стал схиархимандритом, прозорливым карагандинским старцем.

Когда шамординская монахиня Любовь хотела услышать слово старца, просила наставить ее, отец Нектарий отправил монахиню к старцу Анатолию. Она снова просит:

— Батюшка, ведь здесь же "хибарка"и вы в ней старцем, как же вы отказываетесь?

Он в ответ:

— Это одно недоразумение — я здесь поставлен только сторожем. Какой я старец, я нищий. Ко мне присмотреться надо. Это вы земные ангелы и небесные человеки, а я земнородный.

И отцу Сергию Сидорову он говорил: "Некоторые ищут меня как старца, а я, как бы вам сказать, все равно что пирожок без начинки. Ну, а батюшка отец Анатолий все равно как пирожок с начинкой".

Оптинский старец Анатолий
Оптинский старец Анатолий (Потапов)

К отцу Анатолию (Потапову), который в это же время был старцем и принимал народ в монастыре, стояли огромные толпы народа. А к отцу Нектарию вначале кроме братии Скита приходили всего несколько человек.

Батюшка Анатолий был необыкновенно прост и благостен. Уже приближение человека к этому старцу давало чудесную возможность очищения и утешения. Отец Нектарий был строже, он испытывал сердца приходивших к нему и давал не столько утешение, сколько путь подвига. Он ставил человека перед духовными трудностями с великой верой в достоинство и разумение души, в великую силу благодати Божией, которая поможет и укрепит душу ищущего Правды.

Надежда Павлович вспоминала: "На беседах у батюшки Анатолия у меня было такое чувство, будто льется золотой дождь и этот дождь — благодать. Он льется независимо от тебя, и если твое счастье, ты под этот дождь попадешь. А у старца Нектария это было так: ты чувствуешь, будто огненный меч направляется к тебе, не в смысле гневном, а в смысле раскрывающем твою совесть".

Внешне старец Нектарий был невысокого роста, согбенный, с округлым лицом и небольшой клинообразной бородкой. Лицо его как бы не имело возраста — то древнее, суровое, то молодое до живости и выразительности мысли, то детское по чистоте и покою. Ходил он легкой, скользящей походкой, как бы едва касаясь земли. Лишь перед самой смертью он передвигался с трудом, ноги распухли, как бревна, сочились сукровицей — это сказалось многолетнее стояние на молитве.

В старце Нектарии была духовная проницательность, удивительная простота, даже в глубокой старости он умел как-то по-детски смеяться. Но о своеобразии батюшкиной веселости Иван Михайлович Концевич писал: "По некоторым рассказам не видевший Батюшку может вынести неправильное впечатление о нем как о весельчаке чего в действительности не было, да и не могло быть. Редкие случаи его "веселости" были весьма своеобразны и трудно передаваемы их можно воспроизвести только относительно, так как на бумаге не передать ни интонации голоса, ни взгляда его слезящихся глазок, ни скорбной улыбки или другого благодатного выражения его лица, свойственного только ему одному, нашему дорогому Батюшке".

В его приемной было тихо и благоговейно, никто не разговаривал. Перед большой иконой "Достойно есть" горела красная лампадка и озаряла сосредоточенные лица присутствующих.

Старец выходил на благословение в шапочке, в фиолетово-малиновой ветхой епитрахили. Шел по рядам со свечой в руке, за ним келейник. Батюшка никогда не торопился на благословение и никогда не опаздывал. Он двигался медленно и осторожно. "Казалось, он нес какую-то святую чашу, наполненную драгоценной жидкостью, и крайне опасался, как бы не пролить ни одной капли из нее, — вспоминал митрополит Вениамин (Федченков), — подобно всем святым, которые хранят в себе благодать Божию и боятся нарушить ее каким бы то ни было неблагоговейным душевным движением: поспешностью, фальшивой человеческой лаской и прочим. Отец Нектарий смотрел все время внутрь себя, предстоя сердцем перед Богом. Так советует и епископ Феофан Затворник: "Сидя или ходя, или делая что-нибудь, будь непрестанно перед лицом Божиим". Все поведение Старца произвело на меня благоговейное впечатление, как бывает в храме перед святынями, перед иконою, перед исповедью, перед Причастием".

После общего благословения Старец переходил от одного посетителя к другому и беседовал. Он подходил к собеседнику, не глядя на него, становился около него несколько боком, в пол-оборота, и наклонял к нему ухо, как будто плохо слышал или просто давал возможность говорившему не слишком громко излагать свои нужды. Слушая его, отец Нектарий смотрел куда-то вниз, но создавалось впечатление, что он слушает вас не ухом, а каким-то другим, внутренним органом восприятия, что ему важны были не сами слова, а нечто другое, скрывающееся в вашей душе, что Старец и старался уловить.

Летом 1918 года приехал к Старцу Сергей Щукин, в то время служащий в одном из государственных учреждении, впоследствии протоиерей. Пришел к Старцу за советом, какую выбрать службу и чем при этом руководствоваться. Отец Нектарий, беседуя с посетителями, подошел и к Сергею. "Я начал как можно короче объяснять ему мое положение, — рассказывал позже отец Сергий, — но, как часто бывает в таких случаях, краткости и ясности не получалось. Я попытался объяснить получше, но Старец, уже поняв меня, начал говорить сам... "Да, да, служите, конечно, вы ведь человек ученый, но только не гонитесь за большим... а так, понемножку, полегоньку..." Вот и все, и он перешел к следующему. На первых порах показалось, что я не получил никакого ответа на мои нужды; вернее, я ожидал от Старца чего-то большего, чем эти простые слова. Но я вспомнил, что старцы очень часто отвечают не прямо, а иносказательно, заставляя вдумываться в истинный смысл ответа. Действительно, размышляя далее над его ответом, я вскоре убедился, что получил вполне ясный и определенный ответ на мои сомнения. А поняв это, я сразу почувствовал необыкновенную легкость, радость и покой. Вся запутанность и противоречивость окружающей революционной обстановки перестали существовать, а мои личные проблемы стали просты и ясны... Вся моя последующая жизнь послужила непрерывным доказательством мудрого совета отца Нектария".

Для каждого человека у Старца был свой подход. Порой он оставлял посетителя одного в тишине "хибарки" прочесть что-либо или просто побыть наедине со своими мыслями. Но этот молчаливый прием в овеянной благодатью келлии великих старцев, немногие слова их смиренного преемника, одинокое чтение и размышление оказывали на душу высокое и благодатное действие. Был случай, когда посетил Старца один протоиерей-академик. "Что же я мог ему сказать, ведь он ученый, — говорил потом Старец, — я и оставил его одного в батюшкиной келлии. Пусть сам Батюшка его и научит". Протоиерей же горячо благодарил Старца за его прием, рассказывал, что, когда остался один, обдумал всю свою жизнь, многое понял и пережил по-новому в этой тихой старческой келлии.

Случалось, что Старец и посетитель долго сидели молча, не сказав друг другу ни слова, и отец Нектарий назначал ему прийти в другое время.

С некоторыми Старец долго и оживленно беседовал, поражая собеседника своими познаниями. После одной из таких бесед протоиерей с академическим образованием поинтересовался, какой Батюшка академии? В другой раз разговаривал со студентом об астрономии и тот спрашивал, где Старец окончил университет.

О беседах с отцом Нектарием, его речи писал ученик Старца монах Агапит (Таубе): "Батюшкина беседа! Что пред ней самые блестящие лекции лучших профессоров, самые прекрасные проповеди. Удивительная образность, картинность, своеобразие языка. Необычная подробность рассказа, каждый шаг, каждое движение описываются с объяснениями. Особенно подробно объясняются тексты Священного Писания. Легкость речи и плавность. Ни одного слова даром, как будто ничего от себя. Связность и последовательность. Внутренний объединяющий смысл не всегда сразу понятен. Богатство содержания, множество глубоких мыслей, над каждой из них можно думать год. Вся беседа Батюшки легко воспринимается и запоминается — это живой источник живой воды".

Часто Старец просил читать вслух полученные им письма, в которых как бы случайно человек находил ответ на свой вопрос. Матушка отца Адриана Евгения вспоминала, как читала она по просьбе Старца ему письма и все, что приходилось читать, подходило ей или казалось нужным отцу Адриану.

Иногда Старец оставлял на столе в приемной книги, в ожидании приема посетители листали их и также находили ответы на свои вопросы. Как-то матушка Евгения, дожидаясь Старца, открыла книгу писем старца Амвросия, попалось письмо, которое прямо отвечало на вопрос отца Адриана: "А если бы по какому-нибудь случаю начались разговоры о Церкви, особенно же о предложении каких-либо перемен в ней или нововведений, тогда должно говорить истину". "Как странно, что мне открылось именно это место!" — удивилась матушка.

После кончины отца Анатолия его духовная дочь Анна Шапошникова перешла к старцу Нектарию. Никак не могла привыкнуть к новому духовнику и уже собиралась сказать Старцу, что не понимает его, что он не облегчает ей жизнь. Когда пришла к нему, он дал ей прочитать письмо, в котором кто-то писал, что не понимает Батюшку, что Старец не облегчает ему жизнь и он собирается уйти от него.

Когда прочитала, отец Нектарий спросил:

— А ты не собиралась писать мне такое письмо?

— Нет, Батюшка, писать не собиралась, а сказать то же самое хотела.

— Я тебя не отпущу, ты не можешьжить без руководителя.

— Ну тогда, Батюшка, помолитесь,чтобы все наладилось.

Батюшка сел и закрыл глаза. Долго он так молился, потом беседовали и посетительница совсем расположилась к нему.

Надежда Павлович долго жила в Оптиной — никак не могла уехать от Старца, нуждалась в помощи и поддержке. Но истратила деньги, последняя горстка муки подошла к концу. Необходимо было отправляться в Москву на заработки. Вдруг с почты приходит денежная повестка. Пришла рассказать об этом Батюшке. А он, не выслушав ее, дал читать о том, что если бы Господь счел нужным, Он мог бы и морскую гальку превратить в драгоценный камень и дать любящим Его.

Часто ответы в письмах и книгах, на первый взгляд, не соответствовали вопросам. Но, разобравшись глубже в прочитанном, посетитель находил в себе то, о чем прочитал, и понимал, что это действительно важнее того, с чем он пришел к Старцу, о чем настойчиво спрашивал...

Старец Нектарий был порой строг, требователен, иногда ироничен в беседах с интеллигенцией, необыкновенно добр и доступен людям простым. Один старик-крестьянин рассказывал: "Пропал у меня без вести сын на войне. Иду к Батюшке. Он меня благословляет. Я спрашиваю: "Жив ли сын мой? Как скажешь молиться за него, мы уже за упокой подавать хотим". А он так прямо мне: "Нет, жив сын твой. Отслужи молебен Святителю Николаю и всегда за здравие поминай сына". Я обрадовался, поклонился ему, рублик положил на свечи, и он так смиренно тоже поклонился мне в ответ".

Духовная дочь Старца монахиня Елена говорила, что Батюшка никогда не обличал и не наказывал ее. "Ты утешаешь меня своим приездом, — повторял ласково. — Я радуюсь за тебя — у тебя все хорошо, и печалую за себя... Ты растешь и цветешь, пройдет полгода, и ты еще вырастешь на четверть. У тебя золотой фундамент для монашества".

Но бывал отец Нектарий и строг. Вот пришла к нему Надежда Павлович радостная. Келейник говорит:

— Батюшка, она сегодня именинница.Отец Нектарий, не поздравляя и не благословляя, строго спросил:

— А ты готовилась к именинам?

— Я не знала, что надо готовиться.Отчего же вы мне не сказали?

— А значит, своего усердия нет! Бу-дет у тебя сегодня постный обед со сле зами, а если бы приготовилась, был бы пирог.

И ничего не подарил, только благословил.

Как-то духовной дочери старца Нектария не хотелось идти к нему на благословение, решила пойти сразу в храм ко всенощной, чтобы там захватить место получше, рядом со скамейкой и посидеть. На другой день Старец принял ее и заставил долго-долго стоять, так что у нее колени заболели. И говорит: "Что ж, вчера посидела, так нынче постояла".

Вспоминали и случаи суровости Старца. Вот в "хибарке" неутешно плачет женщина. У нее один за другим умирали дети, похоронила последнего. Старец выходит на общее благословение, проходит по рядам, женщина с плачем падает ему в ноги. Он, не останавливаясь, говорит ей: "Это наказание за грехи".

Однажды Старец благословлял пришедших к нему и была среди них девица, которая жила в Оптиной и самовольно юродствовала: пела мирские песни, бессмысленно смеялась, ругалась. И она стояла, ожидая благословения. Вдруг Старец поднял руку и с грозным, отстраняющим жестом стал отступать от нее. Когда он скрылся за дверью, девица упала в судорогах.

Благословение Старца всегда приводило к успеху, ослушание никогда не проходило даром. Монахиня Анна попросила Батюшку, чтобы он позволил привезти в Оптину ее сестру, которая ослепла и жила в богадельне в Москве. Старец не благословил, только велел одной из своих духовных дочерей навестить ее, передать посылку от матушки Анны и попросить отца Сергия Мечева причастить больную.

Позже, в Оптиной, Батюшка рассказывал: "Видишь ли, я благословил ее идти в монастырь, она не послушала, вот и ослепла". Затем обернулся к матушке Анне и добавил: "Она скоро умрет, но перед смертью прозреет и последние дни будет жить очень хорошо, и похоронят ее самым лучшим образом". Действительно, так и случилось, умерла она в том же году.

Когда монахиня Нектария вынуждена была работать, Старец благословил ее давать уроки детям. Было у нее шесть учеников, все как на подбор верующие, умные, способные. Мать двоих из них попросила матушку Нектарию выяснить у Старца, в какое учебное заведение им лучше поступить. Он ответил: "Никуда не надо их отдавать. Достаточно того, чему ты их учишь". Матушке Нектарии неловко было передавать эти слова Старца. Малознакомая женщина могла подумать, что она говорит так с целью оставить у себя этих учеников. Так и вышло. Мать только пожала плечами и отправила этих детей в школу, вопреки благословению Старца. Там они попали в дурную компанию, оказались в числе малолетних преступников.

Монастырский канонарх Петр все мечтал о подвиге, просил Батюшку благословить его уйти в лес и там где-нибудь в дупле жить. Старец не благословил, но тот все-таки ушел. Устроился там в дупле, а через неделю его лесники забрали. "Отец Нектарий тогда так смеялся",— вспоминала Лидия Васильевна Защук, петербургская журналистка.

Как бы следуя завету святого Антония Великого, что "нельзя без конца натягивать тетиву лука", Старец перемежал свои наставления и строгие требования шуткой, веселой историей или сказкой.

У Батюшки был кот, который его необыкновенно слушался, и Батюшка любил говорить: "Старец Герасим был великий старец, потому у него был лев, а мы малы и у нас — кот". И рассказывал сказку о том, как кот спас Ноев Ковчег. Когда нечистый вошел в мышь и пытался прогрызть дно, в последнюю минуту кот поймал эту зловредную мышь.

Шуткой великие старцы как бы намеренно, из смирения снижали высоту своего подвига, своей жизни. Духовная дочь Старца монахиня Любовь гостила как-то в Свято-Сергиевом скиту у игумена Герасима. Тот однажды надевает камилавку и спрашивает матушку Любовь:

— А что означает камилавка?

— Батюшка, как же я могу отвечатьвам? Это вы должны сказать мне.

А он:

— Я не знаю. А ты спроси в Оптиной у батюшки Нектария. И что он тебескажет, ты мне напиши.

По приезде в Оптину она спрашивает об этом у отца Нектария, а он отнекивается:

— Об этом надо подумать и ответможно будет дать через годок.

Матушка Любовь настаивает, тогда он посылает ее к старцу Анатолию, а тот смеется:

— Нашли у кого спрашивать.

Так и велел написать батюшке Герасиму. Рассказывали, когда старцу Герасиму передали письмо, он умилился и порадовался:

— Ах, как я рад, что великие старцы вспомнили обо мне!

Однажды игумен Герасим приехал погостить в Оптину Пустынь. О встрече с ним отец Нектарий рассказал матушке Любови. Та только успела подумать: "Ах, если бы можно было поглядеть, как дивные старцы общаются". А Батюшка улыбается и говорит: "Я предложил отцу Герасиму сесть со мной рядом на диван, и он сел. Потом он молчал, а я слушал его добродетель. Так и сидели, пока келейники не потеряли терпения и не стали стучаться, говорить, что другие посетители меня требуют"...

С каждым днем посетителей в "хибарке" старца Нектария становилось все больше. Люди убеждались, что слово святого Старца всегда имело действенную силу: наставляло, помогало, укрепляло в вере.

Духовных чад своих Старец вел по-разному, для каждого человека у него была "своя мера". Отец Нектарий часто разъяснял: "Нельзя требовать от мухи, чтобы она делала дело пчелы, каждому человеку надо давать по его мерке, нельзя всем одинаково". Старец Нектарий, будучи духовным руководителем человека, не был поводырем его, он верил в разумный выбор самого человека: "Аз возжегох светильник, а о фитиле позаботьтесь сами".

Батюшка предупреждал о великой постепенности духовного пути, напоминал о том, что никакое дело не делается сразу, везде нужно терпение. Монахиня Нектария вспоминала, что отец Нектарий в духовном руководстве избегал крайностей во всем, в том числе и в подвигах. Как-то она попросила у него благословение класть по сто поклонов в день.

Он разрешил, а через два дня послал ее говеть за пятьдесят верст. В пути у нее разболелись ноги и она не в состоянии была положить ни одного поклона. С тех пор не просила разрешения ни на какие подвиги.

Но главным в духовном пути Старец считал любовь к ближнему, ибо пребывающий в любви пребывает в Боге, и Бог в нем (1 Ин. 4,16). "Прежде всего, — повторял Старец, — надо ближнего возлюбить, но возлюбить искренно, а не с расчетом. Любовь — это самое прекрасное, самое святое. Это такая красота! Но люди исказили ее, а она должна быть как у Христа, когда он за нас пострадал". Всегда предостерегал от осуждения ближних: "Как только придет в голову осуждение, так сейчас же со вниманием обратитесь: "Господи, даруй мне зрети мои согрешения и не осуждати брата моего".

И на вопрос: "Как возлюбить Христа?"— Старец отвечал: "Взять урок у Самого Христа: ...да любите друг друга, как Я возлюбил вас... (Ин. 13,34) "Прежде всего надо ближнего возлюбить, — наставлял Старец, — а с ближнего любовь перейдет и на Христа".

Одним из проявлений любви к ближнему называл и милостыню. Но заповедовал подавать ее с рассуждением. Келейник Батюшки рассказывал, что сам отец Нектарий всегда, прежде чем дать человеку денег, хотел знать его нужду, "зря не любил давать, а если давал, то щедро на целые штиблеты или даже на корову или лошадь". Одной духовной дочери Старца нужны были деньги, она попросила их у него. Старец с улыбкой вынес скомканную пачку: "Вот, сосчитай эти тряпочки".

Жадность людей всегда обличал, помогал выявить ее, если она была скрытой, тайной страстью, и преодолеть. Так, у Феклы Ткачевой однажды спросил:

— Есть у тебя деньги?

— Есть, — ответила.

— Сколько?

— Десять рублей.

— Одолжи их мне.

И вдруг она, всегда щедрая и нерасчетливая, почувствовала, что ей жалко отдать деньги:

— Батюшка, простите, я не знала,что я такая жадная!

"А если вас обокрадут, — советовал Старец, — не скорбите, а считайте, что дали милостыню, и Господь вернет в десять раз".

"Творите добро ближнему, — постоянно напоминал Старец, — делайте внешнее, а когда оно будет в исправности, то и внутреннее образуется. Но, сделав добро, не гордитесь, а благодарите Господа: "Твоим благословением, Господи, совершил я это". Помните завет: ...без Мене не можете творити ничесоже (Ин. 15, 5).

И каждый человек, приходивший к отцу Нектарию, чувствовал силу его любви, о которой он сам сказал однажды: "Чадо мое! Мы любим той любовью, которая никогда не изменяется. Ваша любовь — любовь-однодневка, наша и сегодня и через тысячу лет — все та же".


1. Исповедь у старца Нектария

На исповеди отец Нектарий был очень серьезен, строг, сосредоточен. При строгости своей был всегда благостен, никого не ругал, даже когда того ожидали. Как-то монахиня Елена просила дать ей епитимью для исправления, но Батюшка только сказал: "Стопы человеческие от Господа исправляются" (Ср.: Пс. 36, 23). Она жаловалась на свою неисправимость, скорбела о том, а Старец утешал: "Пусть немощь и покаяние до смерти чередуются. И в "Прологе" есть: "Если согрешивший скажет: "Господи, согрешил, прости меня" и будет ему паче венца Царского".

Порой на исповеди Старец был ласков, даже шутил. Однажды дал читать исповедь по книге. Исповедница на одном месте остановилась.

— Ты что? — спросил отец Нектарий.

— Я думаю, грешна я этим или нет.

— Ну, подумай, а то, может, вычеркнешь это в книжке? — и улыбнулся.

Об исповеди говорил, что дело не в сложности ее, а в сокрушении сердца: "Господь зрит на сердце" (Ср.: 1Цар.16,7). Указывал на духовное значение помышлений и слов, а не только дел.

Казалось, что он всегда заранее знал, что скажут ему. О такой исповеди у Старца писала Евгения Рымаренко: "Сегодня в первый раз исповедовалась у Батюшки. Вошла самая последняя. Батюшка усадил на диванчик, а сам стоял рядом в епитрахили и поручах. ...Начались разговоры и расспросы. Пересмотрена была вся жизнь, при этом часто не я рассказывала, а сам Батюшка как бы вспоминал некоторые важные случаи и поступки. Все время была мысль: "А вдруг я что-нибудь забуду или не так объясню". Но чем дальше, тем больше и больше чувствовалось, что Батюшке объяснять ничего не нужно, он сам объяснял, почему и отчего то или другое случилось в моей жизни. Наконец Батюшка спросил:

— А ты хочешь завтра приступать к Божественному Причащению?

— Ну, так подойди к Божественной Благодати, — и подвел меня к иконам. Я подумала: "Вот сейчас начнется исповедь". Вдруг почувствовала епитрахильна голове и услышала слова разрешительной молитвы..."

Известен рассказ об исповеди у отца Нектария женщины, которая не исповедовалась с детства. От церкви она была далека и к Старцу попала случайно, сопровождая больного мужа. Старец произвел на нее сильное впечатление, и, когда предложил ей исповедаться, она согласилась. Он подвел ее к иконам: "Стой здесь и молись!" — а сам ушел к себе в келлию. Стоит она, смотрит на иконы и не нравятся они ей — нехудожественные, и даже лампадка кажется никчемной. В комнате тихо, и только за стеной Старец ходит, чем-то шелестит. И вдруг почувствовала она грусть и умиление и невольно незаметно начала плакать. Слезы застилали ей глаза, она уже не видела икон и лампадки, а только радужное облако перед глазами, за которым ощущалось Божие присутствие. Когда вошел Старец, она стояла вся в слезах.

— Прочти "Отче наш", — велел. Кое-как, запинаясь, прочла.

— Прочти "Символ Веры".

— Не помню.

Тогда Старец сам стал читать и после каждого члена спрашивал: "Веруешь ли так?" На первые два ответила: "Верую!" Как дошло до третьего члена, то сказала, что не понимает его, а к Богородице ничего не чувствует. Батюшка укорил ее и велел молиться о вразумлении Царице Небесной, чтобы Та Сама ее научила, как понимать Символ Веры. И про большинство других членов Символа Веры женщина говорила, что не понимает их и никогда об этом не думала, но плакала горько и все время ощущала, что ничего скрыть нельзя и бессмысленно было бы скрывать, и что с ней вот сейчас как бы прообраз Страшного Суда. Старец о личных грехах ее спрашивал, как ребенка. Так, что она стала отвечать ему с улыбкой сквозь слезы, и потом простил ей все грехи с младенчества до сего часа.

Старец Нектарий
Старец Нектарий

Одна из духовных дочерей отца Нектария рассказывала об исповеди у Старца: "Вечером идти на исповедь к Батюшке. Грехи записала, а раскаяния нет".

Батюшка встречает:

— Давай с тобой помолимся! — И стал говорить: — Господи, помилуй!

Она начала почти бессознательно повторять. А он все выше берет: "Господи, помилуй!" И такой это был молитвенный вопль, что та вся задрожала. Тогда он поставил ее перед иконами и сказал: "Молись!" А сам ушел к себе. Она молится, а как голос слабеет, Батюшка произносит из-за двери: "Господи, помилуй!" Лишь когда она греховность свою осознала, он вышел и стал ее исповедовать.

— Батюшка, — говорит, — я записала грехи.

— Умница! Ну прочти их.Она прочла с сокрушением.

— Сознаешь ли, что грешна во всем этом?

— Веришь ли, что Господь разрешит тебя от всех твоих грехов?

— Батюшка, я имею обиду на одно лицо и не могу простить.

— Нет, ты это со временем простишь. А я беру все твои грехи на себя.

И прочел разрешительную молитву. "Причащение было чудным и торжественным", — вспоминала та исповедница.

Однажды Старец просил молиться о нем свою духовную дочь. Сказал, что уныл, скорбен, утратил молитву. Она удивилась: "Батюшка, неужели и у вас бывает тягота на душе? Я думала, что вы всегда в молитве и в духе радости". Батюшка ответил на это, что случаются ошибки: иногда скажешь что-то от себя, неправильно решишь вопрос чужой жизни. "Иной раз строго взыщешь на исповеди или, наоборот, не дашь епитимий, когда следовало бы дать, и за все это бывает наказание, благодать Божия отступает на время и мы страдаем".

Скитоначальник отец Феодосий
Скитоначальник отец Феодосий

Пришел к нему на исповедь архимандрит Вениамин (Федченков), впоследствии митрополит. А Старец его не принимает: "Нет, я не могу вас исповедовать. Вы человек ученый. Вот идите к скитоначальнику нашему отцу Феодосию, он образованный". Отец Вениамин стал возражать, что образованность здесь не имеет важности. Но старец Нектарий твердо повторил совет — идти через дорожку налево к отцу Феодосию. Он пришел к скитоначальнику и рассказал об отказе Старца его исповедовать, передал совет идти на исповедь к образованному отцу Феодосию.

"Ну, какой я образованный, — ответил он, — окончил всего второклассную школу. И какой духовник! Правда, когда у старцев много народа, принимаю иных и я. Да ведь что же я говорю им? Больше из книг наших же старцев или святых отцов. Ну, а батюшка Нектарий — Старец по благодати и от своего опыта. Нет уж, вы идите к нему и скажите, что я благословляю исповедовать вас".

"Вот и хорошо, слава Богу", — сказал Старец, когда тот вернулся. Будто он и не отказывался прежде, и тем показал, что послушание старшим в монастыре обязательно и для старцев. И может быть, даже в первую очередь, как святое дело и пример для других. "И началась исповедь, — писал отец Вениамин, — к сожалению, я теперь решительно ничего не помню о ней. Одно лишь осталось, что после этого мы стали словно родными по душе".

Как-то спросили Старца, должен ли он брать на себя страдания и грехи приходящих к нему, чтобы облегчить их или утешить. "Иначе облегчить нельзя, — ответил он. — И вот чувствуешь иногда, что на тебе словно гора камней — так много греха и боли принесли тебе, и прямо не можешь снести ее. Тогда приходит благодать и разметывает эту гору камней, как гору сухих листьев. И можешь принимать снова".


2. Наставления старца о молитве

Старец Нектарий часто и с любовью говорил о молитве. Он учил постоянству в молитве, считая добрым знаком от Господа неисполнение прошений. "Надо продолжать молиться и не унывать, — поучал отец Нектарий. — Молитва — это капитал. Чем дольше лежит, тем больше процентов приносит. Господь посылает свою милость тогда, когда Ему это благоугодно, когда нам полезно ее принять. Если нам крайне что-то необходимо, тогда следует два-три раза помолиться и за исполнение просьбы благодарить Бога. Иногда через год Господь исполняет прошение. Пример надо брать с Иоакима и Анны. Они всю жизнь молились и не унывали, и какое Господь послал им утешение!"

"Все испрашивается молитвой, — повторял Старец. — Вы еще только подходите к первой ступеньке, не поднимаетесь, а только подходите. А еще надо пройти сквозь дверь, и никакими усилиями невозможно в нее войти, если не будет милости Божией, а потому первым делом надо просить: "Милосердия двери, Господи, отверзи ми!" "Когда будешь скорбен и уныл и найдет на тебя искушение тяжкое, ты только одно тверди: "Господи, пощади, спаси и помилуй раба Твоего!" "Во всякое время, что бы вы ни делали: сидите ли, идете ли, работаете ли, читайте с сердцем: "Господи, помилуй!" Когда будут скорби и вы будете не в силах перенести их, тогда от всего сердца обратитесь к Господу, Матери Божией, Святителю Николаю, святому, имя которого носите, и скорбь облегчится".

При разных неудачах советовал говорить: "Господи, верю, что терплю должное и получаю то, что я заслужил. Но Ты, Господи, по милосердию Твоему, прости и помилуй меня", — и так повторять, пока не почувствуешь мир в душе".

"Есть люди, — заметил отец Нектарий, — которые никогда не обращаются к Богу, не молятся. И вдруг случается с ними в душе тоскливость, в голове мятежность, в сердце грусть. И чувствует человек, что в этом бедственном положении ему другой человек не поможет — он его выслушает, но бедствия его не поймет. И тогда человек обращается к Богу и с глубоким вздохом говорит: "Господи, помилуй!" И Господь слышит, но сначала человек чуть-чуть ощущает благодать, а потом все больше и больше, и получает облегчение".

В другой раз наставлял: "Положение Иова — закон для каждого человека. Пока богат, знатен, в благополучии, Бог не откликается. Когда человек на гноище, всеми отверженный, тогда являетсяи Сам беседует с человеком, а человектолько слушает и взывает: "Господи, помилуй!"

"Казалось бы, нам в молитве довольно один раз сказать: "Господи, помилуй", а мы говорим и три, и двенадцать, и сорок раз. Это за тех страдальцев, которые даже не могут вымолвить: "Господи, помилуй". Вот Церковь за них и молится", — разъяснял отец Нектарий.

Одна женщина сказала:

— Батюшка, очень раздражаюсь. А он ответил:

— Как найдет на тебя раздражение, тверди только: "Господи, помилуй". Молитвой всякая скверна очищается.

На вопрос своей духовной дочери, как молиться, Старец положил медленно крестное знамение на себя, низко поклонился, коснулся правой рукой земли и сказал: "Молись так. Молись телесно, и Господь пошлет Свою благодать в помощь тебе. Молись, чтобы Господь воцарился в сердце твоем, тогда преисполнится оно великим ликованием и радостью, и никакая печаль не в силах будет потревожить его". Однажды посоветовал: "Молитесь просто: "Господи, даруй мне благодать Твою!" На вас идет туча скорбей, а вы молитесь: "Господи, даруй мне благодать Твою!" И Господь пронесет мимо вас грозу".

Как-то старик-извозчик Тимофей упал перед Батюшкой на колени, лицо его преобразилось верой, умилением и надеждой: "Батюшка, чтобы ваш теплый луч прогрел мою хладную душу, чтобы она пламенела к горнему пути..." После этой мудреной фразы он просто сказал: "Батюшка, у меня слез нет". А Старец с чудесной улыбкой наклонился к нему и ответил: "Ничего, у тебя душа плачет, а такие слезы гораздо драгоценнее телесных".

Одна из посетительниц попросила Старца дать ей молитвенное правило, узнав, что другим он назначает. В ответ Старец рассказал поучительную историю: "Спаситель взял Себе учеников из простых, безграмотных людей. Позвал их, они бросили все и пошли за Ним. Он не дал им никакого молитвенного правила — дал им полную свободу — льготу, как детям. А Сам Спаситель, как кончал проповедовать, уединялся в пустынное место и молился. Он Своих учеников звал, а к Иоанну Крестителю ученики приходили по своему желанию — Креститель не звал их, а они приходили. Какое давал он им правило, осталось прикровенным, но молиться он их учил. И вот, когда ученики Иоанновы пришли к Спасителю, они рассказали апостолам, что они молятся, а те и спохватились — вот ученики Иоанновы молятся, а нам добрый Учитель наш ни полслова не сказал о молитве. И так серьезно к Нему подступили, как бы с укором — что вот ученики Иоанновы молятся, а мы нет. А если бы ученики Иоанновы им не сказали, они бы и не подумали об этом. А Спаситель им так: "Отче наш". А другой молитвы не дал".

В другой раз Старец говорил: "Многословие вредно в молитве, как Апостол сказал: "Главное — любовь и усердие к Богу" (см. 1Пет.4, 8-11). Затем он добавил, что лучше прочесть одну молитву в день со вниманием, в другой — другую, чем обе сразу и без внимания. Это не значит, что Старец ограничивал молитвословие или ежедневное правило одной молитвой. Он говорил о мере новоначальных, которые имели силу сосредоточиться пока только на одной молитве, а другие читали рассеянно.

Некоторым Батюшка давал такое молитвенное правило: тридцать раз — "Господи Иисусе Христе, Сыне Божий, помилуй мя грешного"; десять раз — "Пресвятая Владычице моя Богородице, спаси мя"; десять раз — "Святый Ангеле Божий, моли Бога о мне"; десять раз — "Вси святии, молите Бога о мне". И добавлял при этом: "Как скажешь: "Вси святии, молите Бога о мне", так все святые воскликнут на небе: "Господи, помилуй!"— и будет тебе приобретение".

Строго заповедал своим ученикам никогда самостоятельно не заниматься Иисусовой молитвой, говорил о ней: "Знай, что сначала тебе будет очень трудно и тяжело, ведь надо войти в свою душу, а там такой мрак тебя встретит, и только потом, не скоро, забрезжит свет, и надо ждать и принять много скорбей". Монахиню Таисию Старец обучил Иисусовой молитве так, что она стала совершаться сама, без принуждения.

Отец Нектарий часто говорил о великой силе церковной молитвы, богослужения: "Не надо требовать или искать чудес на земле, у нас есть чудо — Божественная Литургия".

Когда одна духовная дочь Старца на время отошла от него, уехала, ее подруга сказала Батюшке:

— Она так одинока.

— А что она, причащается? — спросил он.

— Да.

— Тогда она не одинока.

При подготовке духовных чад к Причастию Старец особенно строго требовал, чтобы было прочитано все правило перед Святым Причащением. Рассказывал, как ему явился после смерти один оптинский иеромонах и сказал, что он избавлен от мытарств, так как всегда совершал Литургию в мире со всеми и вычитывал все положенное правило.

"Но главное правило, — учил старец Нектарий, — это любовь и мир. Вот и вы, — обратился он к Сергею Сидорову, — запомните завет батюшки отца Моисея, великого основателя нашей обители: "Люби всех и не смей быть во вражде, когда готовишься приступить ко Святому Таинству, а то причастишься как Иуда". Часто наставлял: "Когда готовитесь к Причастию, поменьше словесности и побольше молитвенности. — И добавлял: — Сила молитвы не в многословии, а в искренности молитвенного вздоха".

После Святого Причащения Старец советовал не торопиться на какие-либо дела, а "дать себе льготу до половины дня, почитать Священное Писание, пребывать в молитве и благодарении Господа". Старец не раз напоминал духовным чадам своим благодарить Господа за все благодеяния Его. Как пример искренней благодарности приводил историю о преподобном Елеазаре из Анзерского скита: "Вышел он как-то раз ночью на крыльцо своей келлии, глянул на красоту и безмолвие окружающей Анзерский скит природы, озаренной дивным светом северного сияния, умилился до слез, и вырвался у него из растворенного Божественной любовью сердца молитвенный вздох: "О Господи, что за красота создания Твоего! И чем мне и как, червю презренному, благодарить Тебя за все Твои великие и богатые ко мне милости?"

И от силы молитвенного вздоха преподобного разверзлись небеса, и духовному его взору явились сонмы светоносных сил бесплотных и пели они великое славословие ангельское: Слава в вышних Богу, и на земли мир, в человецех благоволение. И голос незримый поведал преподобному: "Этими словами и ты, Елеазар, благодари твоего Творца и Создателя".

Порой отец Нектарий говорил со вздохом: "Теперешнее поколение перестало благодарить Господа, и вот оскудение во всем..."

По воспоминаниям духовных чад Старца, молился он с детской верой и простотой, порой простирая к образам руки. Когда старец Нектарий читал "Отче наш", поражала легкость, простота в тоне, чувствовалось, что Господь тут, совсем рядом с Батюшкой и Старец к Нему обращается.


3. Случаи прозорливости и чудесной помощи старца Нектария

Многие посетители Старца каждое движение его стремились истолковать символически, например, считая, что если Старец дает конфеты, значит, жди горя. Порой это очень тяготило его. Однажды он рассказал: "У меня иногда бывают предчувствия и мне открывается о человеке, а иногда — нет. И вот удивительный случай был. Приходит ко мне женщина и жалуется на сына, ребенка девятилетнего, что с ним нет сладу. А я ей говорю: "Потерпите, пока ему исполнится двенадцать лет". Я сказал это, не имея никаких предчувствий, просто потому что по научности знаю, в двенадцать лет у человека часто бывают изменения. Женщина ушла, и я забыл о ней. Через три года приходит эта мать и плачет: "Умер сын мой, едва исполнилось ему двенадцать лет". Люди говорят, что вот, Батюшка предсказал, а ведь это было простым рассуждением моим по научности. Я потом всячески проверял себя — предчувствовал я что-нибудь или нет? Нет, ничего не предчувствовал".

Иногда Старец так же прямо говорил: "Тебе это прикровенно, а я знаю".

Как-то, разговаривая с одной петербургской барышней, которая любила развлечения, шумные компании, старец Нектарий сказал: "Если бы вы имели и весь мир во власти, и тогда бы вам не было покоя и вы чувствовали бы себя несчастной. Ваша душа мечется, страдает, а вы думаете, что ее можно удовлетворить внешними вещами или наружным самозабвением. Нет, все это не то, от этого она никогда не успокоится... Надо оставить все".

Отец Нектарий долго сидел, склонив на грудь голову, потом сказал:

— Я вижу около вас благодать Божию. Вы будете в монастыре.

— Что вы, Батюшка, я-то в монастыре? Да я совсем туда не гожусь! Да я не в силах там жить!

— Я не знаю, когда это будет — может быть, скоро, а может, лет через десять, но вы обязательно будете в монастыре, — подтвердил Батюшка.

Вскоре она уехала на Алтай и поступила там в монастырь. "Вот как дивно исполнились слова, сказанные Батюшкой,— писала потом та исповедница,— я вижу около вас благодать Божию. Вы будете в монастыре". Я тогда удивилась и не поверила, а через два месяца после того разговора я действительно уже надела иноческую одежду. Благодарю Господа, вразумившего меня съездить в этот благодатный уголок — Оптину Пустынь. Не поехала бы туда — и до сих пор не была бы в монастыре, и до сих пор носилась бы в бурных волнах житейского моря. Слава Богу за все!"

Порой старец Нектарий говорил, казалось, невероятные вещи, но они непременно сбывались, иногда не сразу — через годы.

Монахиням Алексии и Ксении, тогда еще молодым паломницам, Старец предсказал, что у них будет много деток: "Вот уедете в Святую Землю и у вас будет много деток". Девушки пришли в ужас, они собирались посвятить свою жизнь Богу, а не создавать семью. И только в 1933 году пророчество отца Нектария стало сбываться. К этому времени они были уже на Святой Земле и к ним привели девочку восьми лет (впоследствии мать Иоанна), вскоре и ее двоюродную сестру. Митрополит Анастасий сказал матери Алексии, чтобы она взяла на воспитание и арабских детей. Та не хотела, так как все время писала иконы, но не посмела ослушаться Владыку. Тут-то и вспомнила монахиня Алексия пророчество Старца. Позже матушки переехали в Чили, организовали детский приют имени святого Иоанна Кронштадтского и школу.

Однажды Татьяна Галицкая пришла к Старцу, а он стал вытирать ей глаза платком. Вскоре она поняла пророчество Батюшки. Так старец Нектарий предсказал ей беды, которые обрушились на ее семью: тяжелое ранение старшего сына, болезнь младшего — брюшной тиф, трагическая потеря мужа — он попал под поезд, голод, эвакуация...

О прозорливости Старца вспоминал и профессор Иван Михайлович Андреев, который в 1927 году переписывался с отцом Нектарием через одного монаха, жившего в Козельске. Старец предсказал профессору, что ему предстоят очень тяжелые испытания и страдания, но что все кончится благополучно. Так и случилось.

И другой случай прозорливости Старца произошел также в 20-е годы, когда жил он в ссылке в селе Холмищи. Молодому московскому врачу Сергею Алексеевичу Никитину (впоследствии епископ Стефан) предлагали заняться научно-исследовательской работой, но ему была по душе и практическая работа лечащего врача. Сделать выбор самостоятельно он не мог. И тут вспомнил, что один из его друзей, Борис Васильевич Холчев (впоследствии архимандрит Борис), рассказывал ему остарце Нектарии. Окончив гимназию, юноша спрашивал Старца, каким путемему идти дальше. Отец Нектарий настаивал, чтобы он получил высшее образование. Когда же Борис Васильевич собирался защищать диссертацию, старец Нектарий посоветовал ему оставить научную работу и рукополагаться в сан диакона. Тот последовал совету Старца и стал диаконом, а вскоре и священником. Сергей Алексеевич расспросил его подробнее о старце Нектарии и отправился к нему за советом.

Он приехал в Холмищи и сидел в ожидании Старца. Вдруг из-за легкой перегородки появился седенький, сгорбленный Старец, шел он как-то по-особому. "Едва топчется", — подумал Сергей Алексеевич. И какие-то новые, чужие мысли овладели им: "К кому ты пришел? Ведь этот старикашка, должно быть, выжил из ума, а ты, молодой, способный врач,будешь с ним советоваться. Смешно!"

Чувство досады, оскорбленного самолюбия омрачило внутренний мир Сергея Алексеевича. Кто-то невидимый настойчиво навевал ему чувство вражды к внешности, движениям "скрюченного старикашки". Когда началась беседа, отец Нектарий спросил:

— А не приходилось ли вам изучать Священную историю Ветхого Завета?

— Как же, учил, — ответил молодой врач.

— Представьте себе, — перешел отвопроса к повествованию отец Нектарий, — ведь теперь совершенно необоснованно считают, что эпоха, пережита яродом человеческим в предпотопное время, была безотрадной, дикой и невежественной. На самом деле культура была тогда весьма высокой. Люди многое что умели делать, предельно остроумное по замыслу и благолепное по виду. Только на это рукотворное достояние они тратили все свои силы тела и души. Все способности своей первобытной природы они сосредоточили лишь в одном направлении — всемерном удовлетворении телесных нужд. Беда их в том, что они "стали плотью". Вот Господь и решил исправить их однобокость. Он через Ноя объявил о потопе, и Ной сто лет звал людей к исправлению, проповедовал покаяние перед лицом гнева Божия, а в доказательство правоты своих слов строил ковчег.

И что же вы думаете? Людям того времени, привыкшим к изящной форме своей цивилизации, было очень странно видеть, как выживший из ума старикашка сколачивает в век великолепной культуры какой-то несуразный ящик громадных размеров да еще проповедует от имени Бога о грядущем потопе. Смешно!"

Сергей Александрович сначала недоумевал, к чему отец Нектарий стал говорить о допотопной культуре. Да вдруг в словах Старца узнал свои выражения: "выживший из ума старикашка"... А этот "старикашка", оказывается, прочитал его мысли. Молодым врачом овладело сильное смущение, он моментально забыл все, о чем хотел спросить Старца. Отец Нектарий прервал его смущение удивительно обыкновенной фразой: "Небось, устали с дороги, а я вам про потоп". Его благообразное лицо в сединах, как в нимбе, светилось по-детски чистой улыбкой. Глаза излучали добро и мудрость. Когда утром Сергей Алексеевич подошел под благословение, чтобы проститься, Батюшка благословил его, приговаривая: "Врач-практик, врач-практик". Так был дан ответ на невысказанный вопрос.

Протоиерей Василий Шустин рассказывал, как Батюшка, не читая, разбирал письма: "Одни письма он откладывал со словами: "Сюда надо дать ответ, а эти письма благодарственные, их можно без ответа оставить". Он их не читал, но видел их содержание. Некоторые из них он благословлял, а некоторые и целовал".

Два нераспечатанных письма Старец дал прочитать его жене, сказав при этом: "Вот, прочтите вслух. Это будет полезно". Одно письмо было от курсистки Высших женских курсов. Она просила молиться Батюшку, так как мучается, никак не может совладать с собой — полюбила священника, который увлек ее своими зажигательными проповедями, бросила свои занятия, бегала к нему за всякими пустяками. Батюшка про это письмо сказал: "Вы того священника знаете и имели с ним дело. Он впоследствии будет занимать очень большой пост, о котором он сейчас и не думает, но получит он эту власть вследствие того, что уклонится от истины". И добавил, что священник этот, когда был студентом Духовной Академии, приезжал в Оптину с Василием Шустиным и сватался за его сестру, но Господь сохранил ее через старца Варсонофия, ибо он не благословил этот брак.

Предсказания отца Нектария сбылись, тот священник перешел в обновленческую церковь и занимал там важный пост.

И впервые пришедших к Старцу, и не раз побывавших у него удивляла великая прозорливость Батюшки, которому Господь открывал их мысли, дела, прошлое и грядущее.

Так, Фене Ткачевой в первый ее приход старец Нектарий дал читать книгу святителя Игнатия Брянчанинова об умной молитве, написанную литературным, а не специфическим монашеским языком. Читает она и думает: "Как они здесь читают такие книги, должно быть, этот язык для них страшно труден и непонятен". А Батюшка улыбается и говорит: "Конечно, мы малограмотные и таких книг читать не можем, это ведь для таких образованных барышень, как ты, написано". Тут Феня бросила книгу и упала перед Батюшкой на колени.

В другой раз пришла к Старцу Нат. Б. с сестрой. На нее он внимания не обращает, а сестре говорит: "Ксеничка, я тебя прошу, я тебя умоляю, иди в монастырь. Согласна? Обещаешь? Выбирай Шамордино или Белевский". Но мать возражала, плакала. Несмотря на уговоры Батюшки, не отпустила ее в монастырь. Месяцев через восемь Ксения заболела, очень страдала и вскоре преставилась. А Батюшка потом говорил, как погрешают родители, не отпуская детей в монастырь. "Вот, — сказал, — пожалели, не отдали Богу, Господь Сам взял". Потом утешал, рассказывал, что видел ее во сне в блаженстве со старцами, в белой мантии и в белой камилавке.

Старец Нектарий не только провидел духовным взором своим беды, радости, помышления людей, врачевал не только душевные страсти и недуги, но исцелял и телесные болезни тех, кто обращался к нему за молитвенной помощью.

Приехали к нему мать с дочерью, мечтавшей идти на фронт, в госпиталь, ухаживать за ранеными солдатами. Другая ее дочь страдала неизлечимой болезнью: у нее были приступы слепоты, дурноты. За много лет болезни мать возила ее на лечение за границу, показывала лучшим докторам, но безрезультатно. Глубоко религиозная мать не теряла надежду на помощь Божию и приехала в Оптину посоветоваться со старцами. В приемной дождалась Старца, вместе с другими богомольцами приняла благословение. Еще ничего не сказала Батюшке, но отец Нектарий вдруг обратился к ней: "Ты пришла молиться о больной дочери? Она будет здорова". Посетив Старца вечером в тот же день, получила от него семь пряников и наставление: "Отвези их больной дочери. Пусть каждый день съедает по одному и почаще причащается, будет здорова". Младшую дочь ее во время прогулки Старец водил рука об руку с солдатом. Наблюдавшие это говорили матери: "Батюшка-то дочь твою повенчал. Вот увидишь, скоро замуж выйдет". Так оно и было. Младшая дочь в этом же году вышла замуж за военного. Дочь с верой приняла пряники, после седьмого причастилась и выздоровела. Болезнь к ней до смерти не возвращалась.

Как-то приехала к нему монахиня Нектария с мальчиком-подростком, который вдруг заболел, температура поднялась под 40°.

Она и говорит Батюшке:

— Олежек у меня очень болен. А он отвечает:

— Хорошо поболеть в добром здравии.

На другой день дал мальчику яблочко: "Вот тебе лекарство". И, благословляя их в путь, сказал: "Во время остановки, когда будете лошадей кормить, пусть выпьет кипяточку и будет здоров". Так они и сделали. Мальчик выпил "кипяточку", заснул, а когда проснулся, был здоров.

Евгения Григорьевна Рымаренко в воспоминаниях о старце Нектарии передает случай исцеления своего супруга по молитвам Батюшки. У отца Адриана с начала Поста были нестерпимые боли желудка. Боялись, что он не сможет и Крест вынести. Матушка Евгения написала в Козельск монахине Анастасии, чтобы та попросила старца Нектария помолиться.

В день выноса Креста, к вечернему богослужению боли прошли и долго не возвращались. Мать Анастасия потом рассказывала, что Батюшка устроил краткий молебен и все слышали, как он поминал болящего иерея Адриана.

Одной из шамординских монахинь, страдавшей от зубной боли, Старец велел жить неделю в Оптиной и каждый день приходить к нему на помазывание щеки маслом от неугасимой лампадки, горевшей у него в келье перед чудотворной иконой Божией Матери "Достойно есть". Через неделю больная исцелилась.

Татьяна Галицкая как-то простудилась по дороге к Старцу. Очень болели бок и спина. Утром с трудом встала, а разогнуть спину не может. Превозмогая боль, кладет три земных поклона со словами: "Молитвами старца иеромонаха Нектария, Господи, исцели". После третьего поклона боль прошла.

Монахиня Ксения приехала к Старцу после тяжелой болезни, а он дал клубок ниток и сказал: "На, размотай этот клубок, видишь, какой он спутанный". Она чувствовала, что была очень слаба и даже эта работа казалась непосильной, а он говорит: "Ничего, ничего, вот так и у тебя сложится жизнь: трудно будет вначале, а потом хорошо". Так оно и было.

Старец был наделен от Господа не только даром исцелять телесные недуги, но и властью изгонять бесов.

Так, жил в Оптиной мирской юноша, который страдал чем-то вроде одержимости. Старец Амвросий исцелил его, но не окончательно. У юноши остались способности сознательно вызывать у себя определенные состояния. Однажды, когда они с отцом Нектарием остались вдвоем, юноша сказал Батюшке:

— Хотите, я вам нечто покажу?

— Хорошо.

Тогда он сел, сосредоточился и тело его стало неестественно изгибаться, голова запрокинулась и все члены как бы одеревенели. Тут Старец поднял руку и начертал в воздухе крестное знамение. Юноша остался в том же положении. Батюшка перекрестил его вторично и в третий раз. После третьего раза юноша пришел в себя.

— Что вы видели, — спросил егоотец Нектарий.

— Я видел как бы слоистый воздух, плоские очертания людей и других существ,— ответил он.— А потом увидел молнию. Она вспыхнула дважды, а на третий раз вспыхнуло пламя и я очнулся.


4. Предостережения Старца о лжеучениях и отклонениях от Православия

Старец Нектарий часто предостерегал приходящих к нему от увлечения мистическими течениями, которые стали модными в начале XX века особенно среди интеллигенции. О мистике отец Нектарий говорил: "Это многоцветная радуга. Один конец ее упирается в море, другой — в землю. Ученые-мистики считают, что мы упираемся в землю. У них же остается море — высокая область... Что, поняли? — спрашивал он слушателей и тут же растолковывал. — Образ моря в святоотеческой литературе — это образ всего неверного, обуреваемого страстями, колеблемого".

Особенно боролся Старец с увлечениями спиритизмом (мистическое учение, последователи которого вызывали духов и души умерших). "Люди ученые часто увлекаются спиритизмом, думая, что этим путем можно обрести спасение. Ан — нет! Вот отсюда-то и проистекают болезни",— предупреждал отец Нектарий, имея в виду не только болезни тела, но и погибель души.

Пришел на прием в старческую "хибарку" Василий Быков, редактор одного из спиритических журналов. В этот день к Старцу было особенно много народа. В ожидании отца Нектария Быков с интересом рассматривал келлию, прославленную Ф. М. Достоевским в "Братьях Карамазовых". Наконец Старец вышел, помолился перед образами, благословив всех, подошел к Быкову. "Пожалуйте",— произнес, предлагая ему пройти во внутреннюю келлию. Усадив посетителя на диван, сам сел в кресло, попросил келейника принести им чая и начал просто и спокойно вести беседу:

— Ну, как там у вас в Москве? —спросил.

Быков, не зная, что ответить, произнес громкую фразу:

— Да как вам сказать, Батюшка, все находимся под взаимным гипнозом.

— Да, да, ужасное дело этот гипноз. Было время, когда люди страшились этого деяния, бегали от него, а теперь им увлекаются, извлекают из него пользу.

И далее Старец начал излагать все последние известные учения о гипнозе. "Но еще более ужасное, более пагубное для души и тела увлечение — это увлечение спиритизмом". Быков замер от неожиданности. А Старец подробно рассказал этому несчастному спириту, как диавол постепенно, тонко обольщая его, овладел его душой, толкая к полной погибели.

"Под прикрытием великого христианского учения, — продолжал Батюшка, — и через своих слуг — бесов, которые появляются на спиритических сеансах незаметно для человека, он, сатана, сатанинской лестью древнего змия, заводит человека в такие ухабы и такие дебри, из которых нет ни возможности, ни сил выйти самому, ни даже распознать, что ты находишься в таковых. Он овладевает через это, Богом проклятое деяние, человеческим умом и сердцем настолько, что грех, преступление для человека, отравленного ядом спиритизма, кажется нормальным, естественным.

У спиритов появляется страшная гордыня и чисто сатанинская озлобленность на всех, противоречащих им. И, таким образом, последовательно, сам того не замечая (нигде так тонко не действует сатана, как в спиритизме), отходит человек от Бога, от Церкви. Хотя заметьте! Дух тьмы настойчиво через своих духов посылает человека в храмы Божий служить панихиды, молебны, читать акафисты, приобщаться Святых Тайн. И в то же время вкладывает в голову мысли, что все это ты мог бы сделать и сам, в домашней обстановке с большим усердием, с большим благоговением. И по мере того как невдумывающийся человек все более запутывается в сложных изворотах и лабиринтах духа тьмы, от него начинает отходить Господь. Он утрачивает Божие благословение. Если бы он был еще неповрежденным сатаною, он бы прибег за помощью к Богу и святым угодникам, к Царице Небесной, к Святой Апостольской Церкви, к священнослужителям и те помогли бы ему своими святыми молитвами, а он со своими скорбями идет к тем же духам, к бесам, и они еще больше втягивают его в засасывающую тину греха и проклятия.

Наконец, от человека совсем отходитБожие благословение, у него начинается необычайный, ничем внешне не мотивированный распад семьи, от него отходят самые близкие, самые дорогие ему люди... Когда дойдет человеческая душа с помощью сатаны до самой последней ступени своего самозапутывания, человек теряет рассудок, становится невменяемым в самом точном смысле этого слова или кончает с собой.

И хотя спириты говорят, что самоубийства среди них очень редки, это неправда. Самый первый вызыватель духов — царь Саул окончил жизнь самоубийством за то, что не соблюдал слова Господня и обратился к волшебнице".

Быков позже писал, что за время этой беседы он полностью переродился. Более всего он был потрясен прозорливостью Старца, которому Бог открыл его тайный смертный грех — спиритизм, а также бесконечной любовью, с которой Старец врачевал раны его гибнущей души. Оканчивая беседу с потрясенным спиритом, Старец сказал ему тихо, смиренно, с любовью: "Оставь, брось все это, еще не поздно. Иначе можешь погибнуть... Мне жаль тебя". Когда Быков пришел в себя, то, как он сам писал, "из Савла стал Павлом". Он осознал, что, издавая спиритический журнал, был орудием диавола, губил человеческие души.

"Что мне делать?"— спросил он Старца. На это последовал ответ: "Я тебе скажу то же, что Господь Иисус Христос сказал исцеленному Гадаринскому бесноватому: Возвратись в дом твой и расскажи, что сотворил тебе Бог (Лк. 8,39). Иди и борись против того, чему ты служил, ревностно, усиленно выдергивай те плевелы, которые ты сеял. Против тебя будет много вражды, много зла, много козней сатаны, в особенности из того лагеря, откуда ты ушел, и это вполне понятно и естественно. Но ты иди, не бойся, не смущайся. Делай свое дело, что бы ни лежало на твоем пути. Да благословит тебя Бог!"

Вскоре вышла книга В. П. Быкова "Тихие приюты для отдыха страдающей души", в которой тот, исполняя благословение Старца, подробно описывает, "что сотворил ему Бог" — чудо своего спасения в келлии старца Нектария. Книга эта многих привела в Оптину Пустынь и через святых старцев послужила спасению людей. А мудрые слова Старца о спиритизме могут быть обращены ко многим мистическим течениям, также запутывающим душу видимостью общения с духовным.


5. Пророчества Старца. Предсказания о мученичестве Государя и всероссийской катастрофе

Старец Нектарий в беседах не раз предсказывал тяжелое время, которое скоро настанет, готовил духовных детей своих к предстоящим испытаниям. Задолго до революции Господь открыл ему видение грядущей катастрофы.

Однажды отец Нектарий поведал Сергею Нилусу, будто кто-то из иноков (не он ли сам?) видел знаменательный сон. Словно идет он в сторону Царских врат, а там является ему изображение апокалиптического зверя. Чудовище трижды изменяло свой вид, оставаясь все тем же зверем.

Уже после революции старец Нектарий рассказывал о видении, которое было задолго до нее одному монаху. Сидя на крылечке своей келлии, он увидел вдруг, что все исчезло: и дома, и деревья, а вместо этого до неба — круговые ряды святых, причем между верхним рядом и небом осталось очень маленькое пространство, и монаху было открыто, что когда оно заполнится, настанет конец света. "А пространство было уже небольшое",— произнес Старец.

Раньше, еще в 1910 году, Нилус записал повествование Батюшки о другом пророческом сновидении. "Оно было мне почти всю ночь, — сказал отец Нектарий. — Во всех подробностях слишком долго рассказывать. Вот главное: вижу я огромное поле, и на поле этом происходит страшная битва между бесчисленными полчищами богоотступников и небольшой ратью христиан. Все богоотступники превосходно вооружены и ведут борьбу по всем правилам военной науки, христиане же безоружны. Я, по крайней мере, никакого оружия при них не вижу. И уже предвидится, к ужасу моему, исход этой неравной борьбы: наступает момент конечного торжества богоотступнических полчищ, так как христиан почти уже не осталось. По-праздничному разодетые толпы богоотступников с женами и детьми ликуют и уже празднуют свою победу... Вдруг ничтожная по численности группа христиан, между которыми я вижу и женщин и детей, производит внезапное нападение на Божиих противников, и в один миг все огромное поле битвы покрывается трупами безбожной рати, и всё неисчислимое скопище её оказывается перебитым, и притом, к крайнему моему удивлению, без помощи какого бы то ни было оружия. И спросил я близ стоящего от меня христианского воина:

— Как могли вы одолеть это несмет- ное полчище?

— Бог помог! — таков был ответ.

— Да чем же? — спрашиваю. — Ведьу вас и оружия-то не было.

— А чем попало, — ответил мне воин. На этом окончилось мое сновидение", — заключил Старец.

Когда же при батюшке Нектарии укорили одного послушника за страсть к накоплению книг, Старец, к смущению многих, это поощрил: "Скоро будет духовный книжный голод, не достанешь духовной книги. Хорошо, что он собирает духовную библиотеку — духовное сокровище. Она очень и очень пригодится". И дальше сказал о видении катастрофы, открытой его духовному взору: "Тяжелое время наступает теперь. В мире прошло число шесть и наступает число семь. Наступает век молчания. Молчи, молчи",— говорит Батюшка, и слезы у него текут из глаз... "И вот Государь теперь сам не свой, сколько унижений он терпит. 1918 год будет еще тяжелее: Государь и вся семья будут убиты, замучены. Да, этот Государь будет великомученик", — подтвердил Батюшка. Старец ушел к себе в келлию, часа полтора молился там. После молитвы вышел сосредоточенный, взял за руку духовного сына своего, сказал: "Очень многое я знаю о тебе, но не всякое знание будет тебе в пользу. Придет время голодное, будешь голодать... наступит время, когда и монастырь наш уничтожат. И я, может быть, приду к вам на хутор. Тогда примите меня Христа ради, не откажите. Некуда будет мне деться".

Нина Д. в 20-х годах спросила старца Нектария: "Говорят, что все признаки второго пришествия исполнились?" —"Нет, не все, — ответил Батюшка. —Но, конечно, даже простому взору вид но, что многое исполняется, а духовному открыто: раньше Церковь была обширным кругом во весь горизонт, а теперь, видишь ли, как колечко. А в последние дни перед пришествием Христовым она вся сохранится в таком виде: один православный епископ, один православный иерей и один православный мирянин. Я тебе не говорю, что церквей совсем не будет, может быть, они и будут, но православие-то сохранится только в таком виде. Ты обрати внимание на эти слова, ты пойми, ведь это во всем мире".

Оптина пустынь Владимирская церковь и собор
Вид монастыря: Введенский собор и Владимирская церковь

Как-то и монахиня Нектария спросила Старца о кончине мира. Он ответил: "Что вы все обращаетесь к моему худоумию — вот обратитесь в Оптину к монахам". Она повидалась с ними и слова их передала отцу Нектарию: "Есть люди, которые занимаются изысканиями признаков кончины мира, а о душах своих не заботятся. Людям неполезно знать время второго пришествия. Бдите и молитеся (Мф. 26,41),— сказал Спаситель, значит, не надо предугадывать события, в свое время верным будет все открыто". Отец Нектарий остался доволен ответом монахов, он тоже не был сторонником того, чтобы доверяться всяким фантазиям в этой области. "Все это будет, — подтвердил он, — но это великая тайна. Во дни Ноя Господь в течение ста лет говорил, что будет потоп, но ему не поверили, не каялись, и из множества людей нашелся лишь один праведник с семейством. Так будет и в пришествие Сына Человеческого... (Мф. 24,37)

Многие, зная пророческий дар Батюшки, спрашивали: "Что же нас ожидает?" Старец Нектарий отвечал: "Святой Серафим предвидел революцию и церковный раскол, но говорил: "Если в России сохранится хоть немного верных православных, Бог помилует ее", — а у нас такие праведники есть. Над человечеством нависло предчувствие социальных катастроф. Все это чувствуют инстинктом, как муравьи. Но верные могут не бояться, их оградит благодать. В последние времена с верными будет то же, что было с апостолами перед Успением Богоматери. Каждый верный, где бы он ни был, на облаке будет перенесен в Ковчег-Церковь. Только те, кто будет в ней, спасутся".

И не раз повторял: "Держитесь твердо Православия... Мы живем сейчас во времена, обозначенные в Апокалипсисе,— это после того, как Ангел воскликнул: "Горе живущим!"— перед явлением саранчи".

"История показывает нам, как Бог руководит народами и дает как бы нравственные уроки вселенной". И с тихим вздохом: "Общественная жизнь измеряет годы, века, тысячелетия, а самое главное — "Бысть утро, бысть вечер, день един" (Ср.: Быт. 1,5).

"Наступает время молитв, — наставлял отец Нектарий своих духовных чад.— Во время работы говори Иисусову молитву — сначала губами, потом умом, потом она сама перейдет в сердце". И дал им свою, собственноручно составленную молитву, которую велел затвердить наизусть: "Господи Иисусе Христе, Сыне Божий, грядый судити живых и мертвых, помилуй нас, грешных, прости грехопадения в сей нашей жизни и имиже веси судьбами покрый нас от лица антихриста в сокровенной пустыни спасения Твоего". А как-то заметил: "Наши самые тяжелые скорби подобны укусам насекомых, по сравнению со скорбями будущего века".

О будущем же России предсказывал, что через годы испытаний она воспрянет и будет материально небогата, но духом будет богата и в Оптиной будет еще семь светильников, семь столпов.

Незадолго до революции Старец говорил Сергею Нилусу: "Пока старчество еще держится в Оптиной, заветы его будут исполняться. Вот когда запечатают старческие "хибарки", повесят замки на их двери, ну тогда всего ожидать будет можно".

И это время настало...


Закрытие монастыря. Арест и ссылка Старца

После революции, с окончанием гражданской войны новая богоборческая власть со всей сатанинской злобой обрушилась на Христову Церковь. Искоренялся православный народ, из душ нового поколения изгонялся образ Христа. В эти годы повседневной действительностью стали ложь, богохульство, аресты, ссылки.

В мае 1922 года возникает церковный раскол — обновленчество, так называемая "живая церковь", которая пытается соединить христианство с марксизмом. "Живоцерковники" совместно с ЧК борются с "контрреволюцией" — захватывают церкви, уничтожают монастыри.

О "живой церкви" старец Нектарий высказывался решительно: "Там благодати нет. Восстав на законного Патриарха Тихона, "живоцерковные" епископыи священники сами лишили себя благодати и потеряли, согласно каноническим правилам, свой сан, а потому и совершаемая ими Литургия кощунственна".Своим духовным детям Старец запрещал входить в обновленческие храмы. Еслиже в тех церквах находились чудотворные иконы, заповедал, войдя в храм, идти прямо к ним, ни мыслью, ни движением не участвовать в совершаемом там богослужении. Свечи к иконам приносить из дома или из православной церкви. Но говорил при этом: "Если "живоцерковники" покаются, в церковное общение их принимать".

Во время беседы со Старцем о тяжелом положении Церкви Батюшку спросили, как об этом молиться. Он произнес: "О еже низложити сопротивная на ны востания, святыя же Божия церкви, в напасти сущия, со предстоятели их и всеми верными свободити, Господу помолимся! "

События 1922—1923 годов были началом самых страшных страниц в истории Русской Церкви. Всероссийский Патриарх Тихон арестован. Расстрелян митрополит Петроградский Вениамин. Прошли повальные аресты и расстрелы духовенства. К концу 1923 года число епископов, священников, монахов, заключенных на Соловках, превысило две тысячи человек.

Закрывались монастыри. К Старцу съезжались монахи и монахини из тех обителей. Приехала и молодая монахиня Таисия из Каширского монастыря.

— Что же с нами будет, — спросила,— разгонят нас или нет?

— Да, милая, разгонят, — ответил отец Нектарий, — монастыри сейчас в большой опасности. Вот и наша Оптина назначена к закрытию. — И посоветовал: — Приходи к нам совсем.

Просидев в приемной у Старца около трех часов, совершая по его благословению Иисусову молитву, монахиня Таисия увидела, как Старец молился о ней в своей келлии, после молитвы подошел к ней и благословил шестью сливами, что пророчески предвещало ей шесть месяцев жизни в Оптиной. В конце шестого она мирно почила. Молитва Старца избавила ее от тюрем, ссылок, других бед, которые были бы для нее неизбежны.

В последние именины отца Нектария перед разгоном Шамордино, вспоминала матушка Любовь, шамординские сестры пришли поздравить его, он заставил их петь "Достойно есть", "О тебе радуется" и очень плакал.

После закрытия монастыря в Шамордино многие сестры поселились при Оптиной. Старец Нектарий говорил: "У нас живут двенадцать дев".

В 1920 году преставился скитоначальник игумен Феодосии, на эту должность назначили старца Нектария. Вскоре, в апреле того же года, по примеру своих предшественников — Оптинских старцев, отец Нектарий был пострижен в схиму, согласно прошению наместника монастыря, архимандрита Исаакия, на которое преосвященный епископ Калужский Феофан ответил: "Исполнить".

30 июля/12 августа 1922 года мирно отошел ко Господу старец Анатолий.

С этого времени весь поток паломников устремился в келлию старца Нектария. И особенно часто посетители Старца задавали вопросы, как жить в новую эпоху воинствующего атеизма. Спрашивали, можно ли спорить со знакомыми о религии. Он не разрешал этого, предупреждал, что может быть нанесена сердечная язва, от которой очень трудно избавиться. Говорил, что хорошее житейское общение можно иметь и с неверующими, но молитвенного общения с ними быть не может и споров о религии заводить нельзя, чтобы Имя Божие не осквернялось в споре. Многие спрашивали: "Как воспитывать детей? Кругом дух безбожия, а в школе — атеизм?" Старец отвечал: "Если вы хотите сохранить в них христианство, пусть они видят истинную христианскую жизнь в семье".

Отец Нектарий не только принимал десятки людей в своей "хибарке", но и отвечал на множество писем. Всех, кто обращался к нему, Старец укреплял, давал советы, молитвами покрывал от зол и несчастий, которые стали неизбежны для всех в это страшное время.

Все беды революции и гражданской войны — утраты, болезни, голод, которые были почти в каждой семье, все слезы и стоны ежедневно изливались Оптинскому старцу. И только Божественная благодать помогала отцу Нектарию нести это страшное бремя. По святым молитвам Старца люди, утратившие смысл жизни, выходили из его келлии утешенные, хотя он никому не обещал, что тяжелые беды скоро кончатся. Напротив, предупреждал, что надо готовиться к более тяжелым испытаниям, наставлял о необходимости терпения и молитвы. Когда монахиня Илария спросила Батюшку, будет ли в будущем лучше, он скорбно склонил голову и произнес: "Будет все хуже, хуже и хуже".

Одна женщина, посетившая Оптину в 20-е годы, говорила, что не случайно на воротах монастыря установлена икона Воскресения Христова. Побывав у Старца, люди воскресают духовно. Они чувствуют, что через Старца действует и говорит Сам Господь. Когда голодные, близкие к отчаянию люди обращались лично или через кого-нибудь к отцу Нектарию, то по его молитвам Господь всегда помогал им.

Духовная дочь Старца монахиня Нектария рассказывала о чудесной помощи Батюшки людям в эти годы. (Для конспирации в письмах она называла его Дедушкой.) "Я заметила,—вспоминала она, — что стоит только написать Дедушке просьбу о чем-либо, то в то же время приходит от него помощь. Очевидно, по милости Божией душа его слышит все просьбы, обращенные к нему".

Так, Лида Б. искала целый год работу и не могла найти, отчаялась. Хотела наняться кухаркой, прачкой, да нигде не принимали. Матушка Нектария посоветовала ей молиться о здравии Дедушки. И вот она уже через три дня получила место учительницы в деревне. Радость ее была несказанна.

Другому человеку, который долгое время не мог найти работу, Старец велел пойти к знакомым на Аптекарский остров в Петрограде, при этом сказал: "Там вы встретитесь с бухгалтером, который даст вам работу". Так и случилось. Тот пришел к своим знакомым и встретил там заводского бухгалтера, который и устроил его на работу.

Матушка Нектария вспоминала о семье, которая оказалась в чрезвычайно бедственном положении — продавали уже последние вещи. Жена, глубоко верующая христианка, усердно ходила в храм, а муж укорял ее в том, что она "все раздает попам", запрещал бывать в церкви. Та же в отчаянии собиралась бросить мужа и через монахиню Нектарию обратилась к Старцу за советом: как поступить? Он передал ей: "Пусть отслужит молебен Святителю Николаю". Она заказала молебен, и спустя два дня муж получил хорошую работу, причем служба была разъездная, лишь раз в месяц он бывал дома. Жена имела возможность беспрепятственно ходить в церковь, поститься. Отношения в семье наладились.

С каждым годом положение страны и жизнь людей становились все труднее и бедственнее, а подвиг старчества тяжелее. От непрестанных слез, которые проливал в молитве Старец в своей "хибарке" пред Господом и Богородицей, у него началось воспаление глаз. Когда отец Нектарий выходил на прием, в руке у него всегда был платок, который он прикладывал к глазам. В 20-е годы он многим являлся в сновидениях с платком в руках, плачущим.

В то время, когда люди особенно нуждались в его молитвенной помощи, старца Нектария стал одолевать помысел оставить старчество и уйти в странники. Но явились ему в видении все Оптинские старцы и сказали: "Если хочешь быть с нами, не оставляй духовных чад своих". И он не оставил. Он продолжал молиться за страждущий народ, просил Господа сохранить в нем веру и силы.

И в эту трудную пору в Оптину по приезжала творческая интеллигенция. Приехала и поселилась в Оптиной журналистка из Петербурга — Лидия Васильевна Защук. Для прикрытия монастыря она создала здесь музей и возглавила его. Позже была пострижена в схиму с именем Августа. 26 декабря 1937/8 января 1938 года сподобилась мученического венца вместе с архимандритом Исаакием.

Незадолго до закрытия монастыря в Оптину был прислан властями для разборки монастырской библиотеки филолог Михаил Михайлович Таубе, сын немецкого барона, близкого к императорскому двору. Под влиянием Старца он принимает тайный постриг с именем Агапит, бросает работу в Москве и поселяется в Оптиной. Здесь он живет в башне над вратами, которые ведут в Скит, в келлии его находилась лишь одна доска — его ложе. В 1927 году он был арестован и сослан на север, в Архангельскую область.

Дня конфискации библиотеки был направлен в обитель Николай Иосифович Конрад (впоследствии академик-востоковед). Беседы со Старцем и его привели к православию. Подолгу жил в Оптиной художник Лев Александрович Бруни с семьей. Эти и некоторые другие духовные чада Старца составили ядро столь традиционной для Оптиной "культурной колонии". Надежда Павлович вспоминала: "Мы считали себя продолжателями дела интеллигенции, жившей при батюшке отце Макарии (Киреевские — славянофилы)".

В течение нескольких лет после революции Оптина Пустынь мужественно терпела выпавшие на ее долю тяготы, но дни святой обители были сочтены. Постепенно имущественные угодья монастыря подвергались изъятию. Когда монастырь был лишен последних средств к существованию, оставшиеся трудоспособные иноки образовали сельскохозяйственную артель, продолжая при этом совершать богослужения в обители.

В Вербное воскресенье 1923 года монастырь был закрыт. Обыски и аресты прошли сначала в Шамординском монастыре, затем в Оптиной. У келлий монахов, которые еще не покинули монастырь, поставили комсомольцев с винтовками. Арестовали архимандрита Исаакия, казначея отца Пантелеймона, епископа Михея с келейниками. Явились и за старцем Нектарием. Пришедшие были настроены воинственно, думали, что Старец станет обличать их, сопротивляться. Он же был тих и спокоен. Стоял и мигал электрическим фонариком. Молодые люди от гнева перешли к благодушно-веселому настроению:

— Ты что, ребенок? — спросили.

— Я — ребенок, — ответил Старец.

Потом старца Нектария повели в монастырский хлебный корпус, превращенный в тюрьму. Он шел по мартовской обледеневшей дорожке и падал.

Комната, куда его посадили, была перегорожена не до самого верха, а во второй половине сидели конвоиры и курили. Старец задыхался от дыма. В Страстной Четверг, как только ударили к 12-ти Евангелиям, повезли в тюрьму в Козельск. Когда Старца подвели к саням, на которых его увозили, он сказал: "Подсобите мне сесть". Это были последние слова, которые произнес он в Оптиной.

Из-за болезни глаз отца Нектария перевели из тюрьмы в больницу, но поставили часовых... Надежда Александровна Павлович, которая краткое время была секретарем внешкольного отдела Наркомпроса, решилась обратиться к Крупской с жалобой на местное ЧК. "Забрали моего деда-монаха и посадили в тюрьму",— писала она в докладной записке. Крупская решила помочь своей бывшей сотруднице и позвонила первому заместителю Дзержинского Белобородову, тот приказал "исправить перегибы на местах".

17 апреля старца Нектария освобождают из тюрьмы и передают Павлович с предписанием увезти подальше от Оптиной Пустыни. Она по благословению Старца везет его на хутор Плохино недалеко от Козельска к его духовному сыну Василию Петровичу Осину.

Скит, в котором старец Нектарий провел пятьдесят лет, опустел. На Святых вратах его было вывешено объявление с запрещением входить туда посторонним без разрешения заведующего музеем. В Москву отправлено письмо о свободных помещениях для московских дачников.

Современник этих событий писал в своих воспоминаниях: "Хочу вам рассказать один эпизод поругания оптинских святынь. Уже после закрытия монастыря я с мамочкой по дороге к Батюшке (отцу Нектарию) в Холмищи заходил часто в Оптину, которая была превращена в лесопильную артель, а Скит в дом отдыха. Безжалостно спиливали великолепные сосны оптинского леса, визжали пилы, слышна была ругань рабочих, нет ни одного монаха. Грустно и тяжело было видеть настоящее, вспоминая духовный расцвет Оптиной в прошлом ". Есть свидетельство, что еще до революции кто-то посоветовал отцу Архимандриту спилить вековые сосны, которые растут между монастырем и Скитом. Отец Нектарий решительно воспротивился этому: "Великими нашими старцами положен завет вовеки не трогать леса между Скитом и обителью. Кустика рубить не позволю, не то что вековые деревья". С благоговением относясь к заветам великих старцев, отец Нектарий предупреждал, что за ослушание старцам наступает тяжелое наказание. Часто повторял пророческие слова отца Варсонофия: "Упадок и запустение обители начнется с забвения своих основателей и подвижников"...

На хуторе в Плохино Старец иногда гулял по полям. Ходил в коричневом подряснике, в широкополой соломенной шляпе, которая раньше принадлежала отцу Иоанну Кронштадтскому. Шел мелким, тихим, колеблющимся шагом. Гулял по саду и во дворе, всем интересовался — и колодцем, и машинами. По воспоминаниям Василия Петровича, особенно любил и всегда благословлял работницу их, старушку Марфу.

В молодости родные ругали и били ее, наконец совсем выгнали из дома. Была она нищая, поселилась у Василия Петровича в работницах. Трудилась с большим усердием, была щедрой и доброй. Подарили ей как-то полушубок. Она к обедне надела, а на другой день опять раздетая ходит.

— Где полушубок? — спрашивают.

— Племянник у меня бедный, — отвечает, — ему нужней.

Тогда ей из старого что-то перешили. Снова не носит:

— Девочке отдала.

— Что ты, Марфа, все раздаешь, —укоряют ее. — Вспомни, как они тебя ругали и били.

— Они молоденькие, — говорит, —им нужней.

И полушалок свой кому-то подарила, на голову повязала тряпку, так и ходила. С батюшкой Нектарием ей некогда было разговаривать, утешалась его благословением... Однажды Старец вышел погулять, а Марфа несла белье на речку. Поспешила она Старца под локоть поддержать, да сама упала. Батюшка помогает ей подняться, смеется и крестит:

"Вот видишь, меня хотела поддержать, а сама и упала". И дальше пошли вместе, оба старенькие,— Батюшка в соломенной шляпе, а рядом Марфа его под локоток поддерживает и на плече у нее корзиночка с бельем...

Вскоре власти потребовали, чтобы Старец покинул Калужскую область, и Надежда Павлович перевозит его в село Холмищи Брянской области к родственнику Василия Петровича, Андрею Ефимовичу Денежкину.

Дом Денежкина, большой и добротный, стоял на пригорке. Старцу отвели половину дома — две хорошие комнаты: спальню и приемную — потолки высокие, окна большие, светло и уютно. С ним жил его келейник отец Петр, ухаживал за Старцем, готовил ему обед. Хозяин вычитывал Старцу молитвенное правило. До самой смерти Денежкина ЧК грозила ему ссылкой на Камчатку за то, что содержал старца Нектария. Осенью 1927 года Андрея Ефимовича обложили особенно тяжелым налогом. Духовный сын Старца отец Адриан Рымаренко сделал сбор среди киевлян. Матушка Евгения привезла отцу Нектарию провизию и собранные деньги. Это было связано с чрезвычайными трудностями. Отец Нектарий тогда благословил их семейство образом преподобного Серафима Саровского и передал его отцу Адриану.

Первое время в Холмищах Старец принимал редко, превозмогая себя. Иногда просил читать ему пятый том Добротолюбия. Монахиня Нектария, которая часто посещала Старца в это время, писала: "Дедушка очень грустит, сказал, что у него все плохо. Не знаю, свои ли у него душевные переживания или он страдает за мир, но знаю, что ему очень печально".

Но постепенно скорбь Старца сменилась на привычную для него духовную радость. Он вновь принимает множество людей, утешает, наставляет на путь спасения. Отец Нектарий вновь стал светлый и радостный, весь преисполненный благодати, отблеск этой небесной радости изливался и на посетителей его. Все уходили от него утешенные и умиротворенные.

Когда у Надежды Павлович появилось сомнение, можно ли оставлять здесь Старца, не поискать ли более хороших условий, отец Нектарий уезжать отказался: "Меня сюда привел Бог". Позже он рассказал, что тогда ему было вторичное явление Оптинских старцев, повелевших ему остаться там навсегда.

В Холмищи к старцу Нектарию потянулся поток людей со всех концов России. Добраться до села, особенно весной из-за разлива рек, было трудно, даже сообщение на лошадях прекращалось. Порой приходилось идти пешком в обход до семидесяти пяти верст мимо леса, где было много волков, они часто выходили на дорогу и выли, но по святым молитвам Старца никого не трогали.

Люди шли по колено в воде, месили непролазную грязь, скользили по мерзлым кочкам, часто уставали настолько, что к концу пути, пройдя версту, ложились отдыхать. "Десять верст шла десять часов, — вспоминала одна из посетительниц Старца, — одну ногу вытянешь из полуаршинной глинистой топи, другая ушла еще глубже, а то без сапога выскакивает. Ничего — дошла". Как-то матушка Нектария была в Холмищах в такую распутицу. Дорогой обувь совсем развалилась. Узнав об этом, Батюшка подарил ей пару матерчатых туфель, при этом сказал: "Это тебе на память, в утешение, и на Пасху будешь в них щеголять". Но идти в них в обратную дорогу по тающему снегу было невозможно, она отправилась в прежней обуви. Вскоре ее пришлось бросить, до станции добралась босая. Здесь же надела батюшкины туфли, которые согрели промокшие и озябшие ноги. Уже дома, чтобы слова отца Нектария сбылись, она пошла в этих туфлях к Светлой Заутрени. Позже оказалось, что воспитанница матушки ушла в ее единственных туфлях. Так монахине Нектарии пришлось "щеголять" в день Светлого Воскресения в батюшкином подарке. Потом она говорила: "Не надо содействовать, чтобы слова Старца сбылись, это совершается само собою".

Трудности пути в Холмищи не останавливали людей. За советом и помощью к Старцу приезжало или обращалось письменно множество людей: и простые миряне, и великие святители. Святой Патриарх Тихон советовался со Старцем через своих доверенных лиц. Ни один из важных церковных вопросов не решался без благословения старца Нектария. Знали, что через него Господь открывает свою волю. Известно, что когда святитель Тихон узнал, что Старец не благословил принимать новый стиль церковного служения, Святейший Патриарх, уповая на всемогущую помощь Божию, решительно отказался от нововведений.

Приходили к Старцу оптинские монахи и шамординские монахини, которые жили в Козельске после закрытия монастырей. Приезжали оптинские духовники отец Никон (Беляев) и отец Досифей (Чучурюкин), у которого исповедовался и сам старец Нектарий. Посещало Старца духовенство из других городов.

Извозчик Тимофей рассказывал, как вез он к Старцу отца Николая из Ленинграда. Подъезжают они к Холмищам, а отец Николай удивляется: "В каких вертепах спасается великий Старец!" Вошли в помещение, смотрит он на Старца и говорит: "Боже мой, в таком вертепе — Старец, у которого лик сияет, а мы в Ленинграде как чумазые живем. Не буду его затруднять своими вопросами, уж очень он старенький и слабенький". Но Старец подошел к нему, взял за руку, усадил в кресло и пробеседовал очень долго. Отец Николай все свои вопросы выяснил, а те, которые забыл, Старец напомнил. Потом слезно благодарил Старца и все восклицал: "Великий светильник Божий!"

Московский батюшка отец Сергий Мечев, решив, что ему не под силу управлять своей многочисленной паствой, отправился к Старцу за благословением отказаться от части своих чад. Сутки отец Сергий просидел на станции Думиничи, но не смог нанять лошадей, чтобы добраться до села, и вернулся в Москву. По просьбе отца Сергия София Александровна Энгельгардт рассказала Старцу, как тот пытался добраться до него, но не смог. "И хорошо сделал, что не доехал,— ответил Старец. — Я бы все равно его на это не благословил". А позже отец Сергий рассказывал о своей поездке: "Впервые я вернулся, не доехав до Холмищ. И вот за этот день, который я пробыл в одиночестве, я ощутил совершенно ясно, что не имею права бросать порученное мне дело. Пусть напрасно расходуются силы, пусть раньше времени истратится здоровье и окончится жизнь, со своего поста я не смею уходить. Как бы тяжело мне ни было, каким бы трудным, а подчас и бессмысленным ни казался мне мой труд, я буду продолжать его до конца, пока не прекратится он по воле Божией".

Отец Адриан приехал как-то к Старцу в день своих именин. После богослужения именинника пригласили к столу. Обычно старец Нектарий не выходил на общую трапезу, а тут нарушил свой обычай. Старец вышел, одетый в рясу, подпоясанный вышитым золотом поясом, в руках держал свежий белый хлеб. Подавая его отцу Адриану, сказал: "Примите этот хлеб, батюшка, в знак того, что вы никогда не будете нуждаться в хлебе насущном". Потом протянул ему лист бумаги: "А это руководство в вашей жизни". Листок этот содержал правило благочестивой жизни архиепископа Платона (Костромского). Впоследствии отец Адриан оценил этот подарок как совершенное духовное руководство.

Во время трапезы Старец рассказал несколько знаменательных историй. Одна из них была о важности проскомидии: "Один крупный ученый-медик тяжело заболел. Его коллеги-врачи считали, что надежд на выздоровление нет почти никаких. Жил этот профессор с сестрой-старушкой. Сам он немного веровал, но в церковь совсем не ходил, хотя церковь была на их же улице, недалеко от дома. Сестра, желая помочь брату, вспомнила про церковь и решила подать о болящем на проскомидию. Не сказав ни слова профессору, утром она пошла к ранней обедне. Старушка попросила священника вынуть частицу и помолиться о здравии тяжко болящего брата... А в это время больной видит, что стена его комнаты как бы исчезает и появляется алтарь храма. Священник подходит к жертвеннику, вынимает частицу, и эта частица ясно со звоном падает на дискос. В этот момент больной чувствует, что какая-то сила вошла в него, и он невольно встал с постели, чего давно не мог сделать. Пришедшая сестра вместе с исцеленным со слезами благодарили Господа".

Извозчик Тимофей вспоминал, что он не только привозил к Батюшке множество народа, но порой передавал просьбы и вопросы, на которые Старец непременно отвечал. Но однажды сосед сказал Тимофею: "Хочу с хозяйкой разводиться, спроси Батюшку, что он скажет". Тимофей пообещал спросить, а сам забыл. Вернулся, а сосед ответа дожидается. Он и ответил: "Больше Бога никто не может знать. А что Господь сказал? Он сказал: "Что Бог соединил, никто да не разлучит". И еще, когда Ему сказали, что вот Моисей позволяет разводиться, Он что ответил? — "Это по жестокосердию вашему позволяет он" (Ср.: Мф. 19,6-8).

На другой день приехал Тимофей к Старцу, поклонился ему до земли и покаялся: "Батюшка, грешен. Вот так и так сказал я соседу, а у вас и не спрашивал". А Старец отвечает: "Хорошо сказал, отец Тимофей, ты сказал именно то, что надо".

...Непрестанный поток людей шел и шел к Старцу в Холмищи. И он продолжал нести свое нелегкое и благодатное служение, имея дар духовного и телесного исцеления людей, великий дар пророчества и предвидения.

Пришла как-то к Старцу духовная дочь отца Никона (Беляева) инокиня Ирина (будущая схимонахиня Серафима). Просит у него благословения, а он спрашивает:

— Нет у тебя духовника, — говорит вдруг Старец.

Ирина смутилась. Старец сам направлял ее к отцу Никону. Она точно знала, что отец Никон служил тогда в Козельске. Старец же раскрыл книгу святителя Иоанна Златоуста и велел ей читать.

— Видишь, как Олимпиада скорбела, когда учитель ее на корабле в ссылку шел. А Златоуст-то как страдал! Там,в ссылке, климат был неподходящий, вот и болел он лихорадкой и другими болезнями.

— Батюшка, — удивилась Ирина, —к чему вы мне эту книжку показываете?

Но Старец не разъяснил.

Встретив отца Никона, она передала ему беседу со Старцем. Отец Никон сразу все понял: "Похоже, мне Старец ссылку предсказывает".

Пришел он к отцу Нектарию и спрашивает:

— Батюшка, почему вы мне о ссылке ничего не говорите, а духовных чадмоих смущаете?

— Прости, отец Никон, — отвечает старец Нектарий, — это я испытываю любовь к тебе твоих духовных чад, это я пошутил.

Потом вытащил ватную скуфью с наушниками, взял у отца Никона его летнюю, а эту, теплую, надел ему на голову. Вскоре отца Никона приговорили к трем годам заключения в Соловецком концлагере. С Калужского вокзала его отправили этапом 27 января / 9 февраля 1928 года, в день перенесения мощей святителя Иоанна Златоуста. Из-за циклона этап остался в Кеми, а после окончания лагерного срока отец Никон был отправлен в Пинегу Архангельской области. В ссылке он тяжело болел и в 1931 году отошел ко Господу.

Старец Нектарий неустанно нес свое высокое духовное служение, будучи сам уже телесно немощен.


Последние дни и праведная кончина старца Нектария

С 1927 года отец Нектарий стал серьезно недомогать, силы его угасали. В декабре состояние здоровья резко ухудшилось, думали, что Старец умирает, но затем наступило некоторое улучшение. Монахиня Мария писала о свидании с Батюшкой в ту пору: "Святками я видела Батюшку. Слабенький, маленький стал на вид, но духовная мощь слышится в каждом произнесенном слове. Голосок при пении совсем юношеский. На мысли отвечает. Страшно и подумать: осенью прихварывал, к Рождеству было лучше, а потом опять прихварывал..."

В феврале 1928 года к отцу Нектарию приехала Надежда Павлович. О последней встрече с ним она вспоминала: "Батюшка позвал меня к себе. Он полусидел на постели с очень светлым, помолодевшим лицом и блестящими страдальческими глазами. Меня пронзило такое ощущение его святости. Я увидела, что Старец крестит меня. Он сказал: "Наденька, ты видишь, я умираю". Я очень растерялась от прямого его слова о смерти. Он долго смотрел на меня, сказал: "Ты не погибнешь. Ты грешна, но дух у тебя истинно христианский. Над тобой туча демонов. Ты непременно исповедуйся и причастись". Я ответила: "Я так бы хотела исповедаться у вас". Он улыбнулся: "Я от тебя не отказываюсь. Но сейчас нет сил у меня. Ты исповедуйся У другого священника. И только в "красную церковь" не ходи".

До трех часов ночи я пролежала без сна. Пробило три, иду на батюшкину половину. Из темноты голос: "Наденька, воды!" Старец приподнялся и спустил ноги с постели. Он заговорил отчетливо, ясно, громким голосом. Я поняла, сейчас говорит только Старец: "Я умираю и вымолю тебя у Бога. Я все твое возьму на себя, но одно испытание ты должна выдержать сама... Когда придет искушение, ты только говори: "Господи, помилуй!"

Я смотрела на него и не понимала:

— Батюшка, о чем вы говорите —о прошлом или о будущем?

Он улыбнулся:

— И о настоящем. Я сказала:

— Я боюсь!

— А ты не бойся. Ты только сохрани Причастие, и все будет хорошо.

После нескольких вопросов о знакомых Старец сказал:

— Я больше в ваши мирские дела входить не могу. Помни, что я монах последней ступени.

Тут я увидела, что лицо его делается усталым и голос слабеет:

— Передай, что я умоляю, чтобы не приезжали, от этого мне еще больней.

Батюшка бледнел у меня на глазах:

— Пощади меня, больше не могу.

Лицо его совсем побледнело. С Андреем Ефимовичем мы уложили его. Он лежал на боку и чуть заметно перекрестил меня. Я поклонилась ему и вышла".

За несколько дней до кончины старца Нектария спрашивали, кого вызвать для напутствия. Предлагали отца Валентина Свенцицкого. Батюшка отказался, от отца Досифея тоже: "Если вызовете отца Досифея, то в Козельске будут аресты. Надо вызвать отца Сергия Мечева".

В апреле 1928 года к нему приехали отец Сергий Мечев и отец Борис Холчев (в то время диакон) с духовной дочерью Старца Софией Александровной Энгельгардт. Отец Сергий причастил Старца. Старец просил отца Сергия присутствовать при его кончине, но тот вынужден был уехать. Ему обещали дать телеграмму в случае ухудшения здоровья Старца. Но из-за разлива рек ни к телеграфу станции Думиничи, ни к волостному селу проехать было невозможно. 29 апреля до Холмищ с трудом добрался отец Адриан. Старец хотя иногда и приходил в сознание, но говорить уже не мог.

В половине девятого вечера Мария Ефимовна, дочь хозяина дома, спешно позвала отца Адриана. Батюшка был покрыт мантией и лежал вполоборота к стене. Перед его глазами стояли иконы Святителя Николая и образ святого покровителя Старца, преподобного Нектария в серебряной ризе. На столике возле кровати лежали требник и епитрахиль. В обеих комнатах горели свечи. Батюшка тяжело дышал. Отец Адриан облачился в епитрахиль и начал читать отходную. Читал медленно. Ему показалось, что на глазах Старца были слезы. Батюшка смотрел на образ, очевидно, он был в сознании. Когда кончилась отходная, Старец еще дышал, но дыхание становилось все медленнее и реже. Отец Адриан прочел разрешительную молитву и, став на колени, покрыл лицо умирающего мантией. После этого дыхание продолжалось еще около часа. "Но настал момент, — рассказывал отец Адриан, — когда я почувствовал, что это последние вздохи, я поднялся и положил епитрахиль на батюшкину голову. Мне были видны рот и шея его. После некоторого времени полного покоя было заметно некоторое движение в горле. На губах появилась улыбка. Это был последний вздох. Когда Батюшка замер, я снял епитрахиль с его головы и закрыл ему глаза, которые были полуоткрыты".

Мария Ефимовна с трепетом сказала: "Какой Батюшка был великий прозорливец! Ведь начал умирать при мне, я хотела остаться совсем одна, но вспомнила, как еще 6 января говорил мне: "Маня, позови отца Адриана!" И когда я объяснила, что отца Адриана здесь нет, Батюшка категорически ответил: "Позови! Его забрали на другую половину!" Я вспомнила это теперь и задрожала от мысли, что нарушаю батюшкин завет, и позвала вас".

Праведная кончина старца Нектария наступила 29 апреля/ 12 мая 1928 года, отошел ко Господу великий молитвенник, угас светильник Божий, просвещавший души людей светом Христовой веры и любви в тяжелое и многотрудное время.

Вызвали местного сельского священника отца Тихона. Он и отец Адриан облачили Старца. Когда из Козельска приехали бывший келейник Старца отец Севастиан и монах Георгий, то заметили, что Старец лежит без "наглавника", и сразу сделали его. На другой день рано утром отец Тихон ушел готовиться к Литургии. Отец Адриан остался читать над Батюшкой Евангелие, которое читал без перерыва до восьми часов вечера.

Стали собираться люди из Козельска, Москвы, Смоленска... С первыми группами людей приехали и священники, которые начали служить парастас. С погребением задержались в ожидании всех вызванных, а также прибытия колоды-гроба. Наконец приехала последняя группа из Москвы с колодой.

Погребение Старца совершалось во вторник, 3/16 мая, в день преподобного Феодосия Киево-Печерского. Вынос начался в пять часов утра. Собралось такое количество народа, что было впечатление какого-то огромного торжества. Перенос Старца из дома в Покровскую церковь села Холмищи продолжался не менее часа из-за непрерывных литий, которые служили по дороге. В Покровском храме прошла соборная панихида. Слово произнес отец Тихон, по обстоятельствам времени больше говорить никому не позволили. После панихиды началась Литургия, по окончании которой Старца отпели по монашескому чину. Хоронили Старца в солнечный весенний день. К месту погребения несли с пасхальными песнопениями, и скорбь смягчалась чувством умиления и утешения.

Из оптинской братии приехал младший келейник Старца отец Петр. Остальные ждали в Козельске в уверенности, что тело Старца должны привезти туда. Но незадолго до кончины на вопрос монахини Марии, где его хоронить, Старец жестами указал на местное кладбище. Когда его спрашивали, не отвезти ли его тело в Козельск, отрицательно качал головой. Старец не велел хоронить его и возле Покровской церкви в селе Холмищи, сказав, что там будет хуже свиного пастбища. Так и случилось. Храм разрушили, а на соборной площади устроили ярмарку и танцплощадку.

Исполняя желание Старца, погребли его на местном сельском кладбище в двух-трех верстах от села Холмищи. У изголовья отца Нектария был поставлен большой крест, привезенный из Москвы.

Но пришедшие на могилу Старца утром увидели вместо одного два креста — один у изголовья, другой в ногах. Второй крест поставил келейник Батюшки отец Петр, который горячо любил своего Старца, хотел, чтобы крест был поставлен по церковным правилам и Батюшка мог взирать на знамение победы над дьяволом. Так и стояли два креста на месте упокоения того, кто всю жизнь нес не только свой иноческий крест, но и крест людской, крест ближнего своего в тяжелое многострадальное время.

Могилка старца Нектария на кладбище в Холмищах
Могилка старца Нектария на кладбище в Холмищах

...В 1935 году грабители разрыли могилу Старца, надеясь найти там ценности. Они сорвали крышку гроба и открытый гроб поставили, прислонив к дереву. Утром ребятишки гнали лошадей из ночного, заметили гроб и поскакали к селу с криками: "Монах встал!" Колхозники побежали на кладбище и увидели, что Старец стоит нетленный — восковая кожа, мягкие руки. Одна женщина дала белую косынку, прикрыли лицо Старца. Гроб закрыли и опустили в могилу с пением "Святый Боже".


Обретение святых мощей старца Нектария

4/17 ноября 1987 года Введенскую Оптину Пустынь вернули Православной Церкви. В Оптину вновь устремились люди, чтобы в святых ее стенах испросить молитв почивших старцев, с их благодатной помощью исцелиться духовно и телесно, разобраться в жизни своей, в поисках духовного руководства и пути спасения.

Настал день, когда в Оптинскую обитель вернулся и старец Нектарий. 3/16 июля 1989 года, в день обретения мощей святителя Филиппа, были обретены и святые мощи старца Нектария.

Помолившись у могилок Оптинских старцев, взяв благословение у наместника монастыря архимандрита Евлогия, 15 июля группа братии из пяти человек и с ними двое мирян в 9 часов вечера выехали из Оптиной в село Холмищи, к месту упокоения святых останков старца Нектария.

Рано утром прибыли на место. Сельское кладбище находится в еловом лесу, путь к нему лежит через поля с цветами. Могилка Старца была ухожена, несмотря на десятилетия великих испытаний. На могильном холмике были цветы, среди них — пасхальные яички, маленькие веночки. Как прежде, стояли два креста — деревянный и металлический, на деревянном надпись: "Старец иеросхимонах Нектарий".

Отслужив заупокойную литию по Старцу, начали копать, постоянно читая Псалтирь. Закончили при вторичном чтении Псалтири на 90-м псалме "Живый в помощи Вышняго".

Встреча честных мощей старца Нектария в монастыре
Встреча честных мощей старца Нектария в монастыре

В земле попадались пули, осколки снарядов. Углубившись на метр, обнаружили верх склепа. Он был кирпичный, как все склепы оптинских захоронений. Внутри все засыпано песком, который попал туда через большой пролом в верхнем покрытии. В песке нашли одну из поручей, в ней — часть четок. Как только дошли до склепа, всеми стало ощущаться дивное благоухание. Работа прерывалась лишь для того, чтобы совершить литию по Старцу. Как только разобрали верхнюю часть склепа и выбрали из него песок, открылся гроб. "Когда крышку гроба сняли, — вспоминает один из участников поездки, — нашим недостойным глазам предстали честные мощи старца Нектария. Останки Старца были облачены в мантию, епитрахиль, на одной руке — поручень с разорванными четками. Со страхом Божиим и любовью мы стали благоговейно прикладываться к святым останкам".

Прежде чем покинуть кладбище, приписали к надписи на кресте: "Мощи старца Нектария обретены и перевезены в Оптину 3/16 июля 1989 года". Этот крест остался на том месте, где покоились столько лет честные останки Старца.

В 17 часов 30 минут святые мощи были торжественно, со звоном колоколов, встречены в Оптиной у Казанских ворот братией и народом. Была отслужена заупокойная лития, после чего мощи переложили в новый гроб. Участники поездки в Холмищи под пение Трисвятого с каждением и колокольным звоном внесли его на паперть Введенского собора.

Когда торжественная процессия двигалась по обители, с честью встретившей своего Старца через шестьдесят пять лет разлуки с ним, от мощей исходило чудесное благоухание. На паперти храма полным собором священников и всею братией, в присутствии многочисленных паломников, была отслужена еще одна лития. Затем мощи внесли в храм, где совершили торжественную панихиду о приснопамятном, блаженнопочившем старце иеросхимонахе Нектарии.

Заупокойная лития у мощей старца Нектария
Заупокойная лития у мощей старца Нектария

Мощи его были установлены в Амвросиевском приделе, в западной стороне его, где и почивают в настоящее время. Оптинский старец иеросхимонах Нектарий вновь вернулся в родную обитель, где провел пятьдесят лет своего земного бытия.

Честные мощи старца Нектария в Веденском соборе монастыря
Честные мощи старца Нектария в Веденском соборе монастыря

Старец Нектарий нес крест старческого служения в годы самых тяжелых испытаний для Русской Православной Церкви, русского народа — в годы гонений на христиан, богоборчества, братоубийственной войны, голода, разрухи. И сам Старец прошел испытания, выпавшие на долю многих людей того времени — был гоним, сослан. В годы жестоких искушений он нес не только крест своих испытаний, но брал на себя беды, лишения, горести многих людей, бремя их грехов. Он молился за весь страдающий народ, исцелял людей, укреплял их в вере.

Как свидетельство того, что Старец не оставил нас и после праведной кончины своей, были явлены посмертные чудеса.

Михаил Чехов сообщил, что он не раз обращался к Старцу с молитвой, и он помогал выходить ему из жизненных трудностей.

Священник города Белева рассказывал об одной из своих прихожанок, которая из-за болезни ног не могла ходить. Врачи отказывались ее лечить, ссылаясь на преклонный возраст. Священник передал ей песок с могилы Старца и посоветовал приложить к больным ногам. На другой день старушка сама пришла в храм, благодарила Бога и Старца за исцеление. Многие другие чудеса совершались и по сей день совершаются по молитвам старца Нектария.

И возрождение Оптиной Пустыни после многих лет забвения и поругания — не есть ли зримое всеми чудо, свидетельство благодатных молитв и помощи Оптинских старцев, которую ощущает и множество людей, вновь притекающих в святые стены ее.

И как при жизни святого старца Нектария, так и после блаженной кончины его, каждый, кто обращается к нему с истинной верой, получает благодатную помощь. Будем же и мы неустанно просить великого Оптинского старца и молитвенника, да ходатайствует он пред престолом Божиим и о нашем спасении.

Преподобне отче Нектарие, моли Бога о нас!


Письма старца Нектария

Почтеннейшая о Господе Нина Константиновна!

Письмо Ваше от 29 декабря получил. Да поможет Вам Господь обрести полезное и душеполезное в жизни. Вы хорошо поступили, что послушались родительницы и отдали ей преимущество в предложении сына Анны Александровны. Счастье в брачной жизни дается только тем, кто исполняет заповеди Божий и относится к браку как к Таинству христианской Церкви.

Прошу снисхождения, что поздно ответил. Мир и Божие благословение призываю на Вас.

Гр<ешный> и<еромонах> Нектарий.

1918 г.

Боголюбивая раба Божия Ольга Михайловна!

Если соберетесь в Оптину, Бог благословит, приезжайте.

Вы хотите научиться любви Божией? Начинайте! Предлагаю Вашему вниманию отеческие наставления о сем: "Хочешь научиться любви Божией? Удаляйся от всякого дела, слова, помышления, ощущений, воспрещенных Евангелием. Враждою твоею к греху, столь ненавистному для Всесвятого Бога, покажи и докажи любовь твою к Богу. Согрешения, в которые случится впасть по немощи, врачуй немедленно покаянием. Но лучше старайся не допускать к себе и этих согрешений строгою бдительностью над собою".

"Хочешь научиться любви Божией? Тщательно изучай в Евангелии заповедания Господа и старайся исполнять их самим делом, и старайся обратить Евангельские добродетели в навыки, в качества твои. Свойственно любящему исполнять волю любимого".

Засим желаю Вам милости Божией и всякого благополучия и призываю на Вас мир и Божие благословение.

Гр<ешный> и<еромонах> Нектарий.

15 декабря 1921 г.

Скит Опт<иной> Пуст<ыни>

Достоуважаемая о Господе Ольга Михайловна!

Письмо Ваше получил. Приветствую Вас с Новым годом и молитвенно желаю Вам провести этот год и прочие годы жизни в Богоугождении, в помышлениях о вечности, в делах для вечности.

Врага и приносящие искушения злые мысли отгоняйте молитвою: "Господи, Иисусе Христе, Сыне Божий, помилуй мя грешную". Молитва эта может совершаться при всех занятиях. Да сохранит Вас Господь от всех сетей вражиих.

Призываю на Вас мир и Божие благословение.

Грешный иеромонах Нектарий.

18 января 1922 г.

Досточтимая о Господе София Александровна!

Скорби Ваши мне известны, и посылается скорбь всегда для того, чтобы человек молитвою почерпнул милость Божию, сторицею скорбь превышающую. Не я один думаю, что скорбь мужа Вашего облегчится. Молитесь все св. Анастасии и ап. Петру. А дочке скажите, что здоровье ее души и тела зависят от частого и достойного приобщения Святых Христовых Тайн. Пора воспользоваться данным ей даром жизни во славу Божию, ибо лишь в ней наше вечное блаженство, только в общении с Господом, в послушании Слову Его, в чтении оного, только вера и праведность (или стремление к ним ежечасное), взятые вместе, а не раздельно, только безропотность и благодарение Бога за все посылаемое избавляют нас от всяких болезней, скорбей, напасти, возмещая все сии средства миром и радостию о Дусе Святе, чего и Вам желаю от милости Господа нашего Иисуса Христа.

Грешный иеромонах Нектарий.

7 сентября 1922 г.

Старец Нектарий
Старец Нектарий

Боголюбивейшая
София Александровна!

Мир и благословение Божие да будет с Вами и с супругом Вашим (не написали имя его) и с дочкой Ириной.

"Блажени есте, егда поносят вам и ижденут и рекут всяк зол глагол на вы лжуще, Мене ради: радуйтеся и веселитеся, яко мзда ваша многа на небесех..." (Мф. 5, 11—12.— Прим. ред.) Сие слово Божие да будет Вами утешением, и крепкою надеждою. Стойте крепко в своей вере к Богу и уповании на Него, и Господь не посрамит. А что сделает Господь — во всем том положитесь на волю Божию, благую и совершенную. Так терпели святые мученики и так уповали, и Господь не посрамил их: прославил их и Сам прославился в них. Предлежат и Вам таяжде слова, аще последуете стопам их. А что дороже всего — радость неизглаголанная вечного спасения, еже буди получите Вам благодатию великаго Бога и Спасителя нашего Иисуса Христа.

"Елицы во Христа Иисуса крестихомся, в смерть Его крестихомся" (Рим. 6, 3.— Прим. ред.), — говорит св. апостол Павел.

Что не имеете общения с красными священниками (то есть "обновленцами", "живоцерковниками".— Прим. ред.) — это правильно. А как поступать в случае какой нужды — спросите указания самого преосвященного епископа Феофана.

Гр<ешный> и<еромонах> Нектарий.

23 января 1923 г.

Боголюбивая Ольга Михайловна!

Мир и благословение Божие да будут с тобою.

Чтобы не потерять благодати Божией, паче старайся к приобретению памяти Божией. Нужно соблюдать слово Божие, или заповеди, как и Сам Господь сказал: "Имей заповеди Моя и соблюдай их, той есть любяй Меня" (Ср: Ин. 14, 21.—Прим. ред.). Таким же образом достигается искреннее служение Богу всем сердцем.

Спрашиваешь, как обращаться с неверующими? Отвечай с благоразумием. А пробуждать людей и вести к Богу — это не твое дело. Слово Божие всем проповедано и проповедуется. В беседах с сослуживцами неверующими обращайся так же, как с верующими, но не входи с ними в религиозные споры — это бесполезно.

Спасайся, и да поможет тебе Царица Небесная!

Грешный иеромонах Нектарий.

4 февраля 1923 г.

Достоуважаемая Ольга Михайловна!

Милость Божия буди с Вами! Получил Ваше письмо. Спрашиваете, каким путем идти к Богу. Идите путем смирения! Смиренным несением трудных обстоятельств жизни, смиренным терпением посылаемых Господом болезней; смиренной надеждою, что не будете оставлены Господом, Скорым помощником и любвеобильным Отцом Небесным; смиренною молитвою о помощи свыше, об отгнании уныния и чувства безнадежия, которыми враг спасения тщится привести к отчаянию, гибельному для человека, лишающему его благодати Божественной и удаляющему от него милосердие Божие.

Смысл жизни христианской, по слову Св. ап<остола> Павла, писавшего Коринфянам: "...прославляйте Бога и в телах ваших и в душах ваших, которыя суть Божии" (1 Кор. 6, 20.— Прим. ред.). Итак, начертав сии святые слова в душах и сердцах, следует заботиться, чтобы расположение и поступки в жизни служили славе Божией и назиданию ближним.

Молитвою же к святым, как оружием Божиим, испрашивайте ходатайства пред Ним об облегчении болезней телесных, обращайтесь к тем святым угодникам, к которым особенно расположилось сердце.

Да хранит Вас Господь! Призываю на вас мир и благословение Божие.

Гр<ешный> и<еромонах> Нектарий.

5 марта 1925 г.

Боголюбивая р. Божия Мария!

Милость Божия буди с Вами!

Письмо Ваше и деньги при нем получил, за что приношу Вам свою благодарность. Спаси Вас Господи за Ваши заботы обо мне. Благодарю Вас и за Пасхальное приветствие и поздравляю Вас с текущими днями Святой Пятидесятницы. О Вас и муже по силе помолимся. Да хранит Вас Господь в мире и любви и да избавит Вас от всяких искушений.

Призываю на Вас и супруга Вашего мир и благословение Божие.

Гр<ешный> и<еромонах> Нектарий.

23 апреля 1925 г.

Воистину Христос Воскресе!
Достоуважаемая Мария Михайловна!

Милость Божия буди с Вами!

Все письма Ваши и деньги получил, за что приношу Вам свою благодарность. Благодарю и за поздравление меня с Светл<ым> праздником Воскресения Христова и взаимно приветствую Вас со Св. Пятидесятницей, желая Вам благоустроения душевного и телесного.

Отрадно слышать, что Вы пребываете во здравии и благополучии и что с мужем живете пока ничего. Дай Боже, чтобы ничто не нарушало вашего совместного мирного жития. Молитесь о том ежедневно. С подозрительными мыслями по отношению к мужу боритесь. Такие мысли, часто неосновательные, только нарушают душевный мир и мутят голову. Боритесь и с другими немощами, о коих Вы упоминаете в письме. В помощь в этой борьбе нам дарована молитва. Молитвою и отгоняйте от себя все недоброе. А как научиться молитве — прочтите о том в соч. еп<ископа> Игнатия (Брянчанинова). У него все хорошо и просто разъяснено. Там Вы увидите, какая молитва более соответствует Вашему положению и настроению.

В одном из писем Вы между прочим спрашивали: как быть, если муж в неположенные дни будет требовать супруж<еского> сожития. На такое требование нужно смотреть как на нарушение установл<енного> прав<ила> о воздержании в супруж<еской> жизни. Если после напоминания мужу о таком постановл<ении> и после просьбы не нарушать его — он не откажется от своего требования, то, избрав меньшее зло, нужно уступить во избежание большего зла, чтобы муж не обратился к другим и не впал в прелюбодеяние. Вам, конечно, с своей стороны нужно сказывать духовн<ику> на исповеди, что поневоле приходится в супруж<еской> жизни нарушать праздничные и др<угие> дни.

Призываю на вас Божие благословение.

Гр<ешный> и<еромонах> Нектарий.

12 мая 1926 г.

Достоуважаемая Мария Михайловна!

Милость Божия буди с Вами!

Письма Ваши и посылочку получил, за что приношу Вам свою благодарность. Спаси Вас Господи за все! Приехать в наши края с мужем и сестрой — можно. Бог благословит. М. Дарья пусть пока живет у вас, если не будет недоразумений от мужа. Обет о поездке в Саровскую Пустынь нужно исполнить. Сестре Анне Михайловне можно помочь устроиться в Петрограде, может быть, даст Бог, найдется место. Переезжать сестре на Вашу квартиру не следует. Пусть устроится на отдельной квартире.

Девице Наталии передайте Божие благословение и мой совет ей учиться в техническом училище. Поздравляю Вас и Александра Петровича с Новым годом и желаю вам милостей Божиих. Да будут между вами мир и согласие! Призываю на Вас и супруга Вашего Божие благословение.

Гр<ешный> и<еромонах> Нектарий.

15 января 1927 г.

Воистину Христос Воскресе!

Достоуважаемые Александр Петрович
и Мария Михайловна!

Благодарю вас за поздравление меня со Светлым Праздником и за пасхальный гостинец. Спаси вас Господи! Приветствую вас с текущей Пятидесятницей и желаю вам милости Божией. Все письма ваши мною получены. Решение изложенных в них вопросов мы отложим до личного свидания, если то Господь благословит. Маме вашей рабе Божией Анне передайте Божие благословение и мою благодарность за присланные деньги. В ответ на вопрос ее скажу: Бог благословит ей жить там, где хорошо живется. Девицам Наталии и Татьяне (Морозовой) передайте Божие благословение и благодарность за поздравление с праздником Воскресения Христова. Первая на вопрос: где и на каком клиросе петь? — получит ответ от о. Никона. Что же касается приезда ее в наши края — это решите вы сами. Д<евице> Татьяне Бог благословит ходить изредка к Вам для душеполезной беседы, если это не будет для Вас отяготительно. Призываю на Вас мир и Божие благословение.

Гр<ешный> и<еромонах> Нектарий.

26 апреля 1927 г.

Достоуважаемая Мария Михайловна!

Письма Ваши получил. Вы между прочим пишете, что приходит мысль оставить мужа. Что сказать на это? Вам с мужем дана была хорошая жизнь, а вы избрали худшую, страдая теперь от своего произволения. На приглашение к себе сестры Клавдии не давал и не могу дать своего благословения; нужно жить врозь совершенно. С недобрыми помыслами надо бороться, не принимая их и отгоняя их молитвою Иисусовою.

Посылочку получил. Благодарю Вас и Александра Петровича за любовь и заботы ко мне. Спаси Вас Господи! Призываю на Вас мир и Божие благословение.

Спасайтесь и мирствуйте!

Гр<ешный> и<еромонах> Нектарий.

Нине Владимировне.

Благодарение за поздравление и за доброе благонамерение. Благословение преподаю позаботиться о здоровье и не пренебрегать замечанием, что в холодное время (а у тебя это есть по-летнему) необходимо для тебя одеться потеплей, хотя неуклюже. И вот тебе в начале нового года предъявляю урок жизни, чтобы не пренебрегать собой и жизнь проводить с рассуждением и соразмеренностью, и это будет на пользу, и сама будешь спокойна, и посылаю тебе благословение взять у доктора удостоверение и похворать недельку в добром здравии. Если желаешь, то приезжай на каникулы и теперь к нам в Холмищи, за тем посылаю тебе самое лучшее пожелание душевное и сердечное.

И. Нектарий.

Возлюбленная о Господе!

Благодарю тебя за поздравление с Праздниками. Может быть, и к лучшему (даже наверное), что не довелось мне ответить тебе раньше. Приехать к 14 сюда было возможно, но и для здорового человека затруднительно, не то что для ослабевшего от болезни. Пожалуй, лучше и еще повременить, а отговеть пока дома. Тиф, по мнению докторов, обновляет организм, мы же с тобою знаем, что всякая болезнь благотворно действует на душу. Вот и надо укрепить усердием ту близость Господню, которая ощущалась духом отчетливее благодаря ослаблению плоти. Помолился за всех вас. Не смущайся многоразличными искушениями времени нашего. Забвение вездеприсутствия Божия принесет само на себя приговор. Лишь одно средство есть предотвратить эту неизбежную крайность — это покаяние. Господь показывает нам восход терпения Своего в жизни многих. Блаженны не пропустившие навеки единонадесятаго часа сего, приведшие разум в послушание веры. Милости Божией прошу для тебя у Владычицы и Господнего благословения всем вам.

(Без подписи и даты.)


ВОСПОМИНАНИЯ О СТАРЦЕ НЕКТАРИИ

Протоиерей Сергий Сидоров

СТАРЕЦ НЕКТАРИЙ

...Когда я впервые беседовал со старцем о. Анатолием, он спросил меня, был ли я у о. Нектария. Я ответил, что у о. Нектария не был. Батюшка сказал мне: "Как же живешь в Оптиной Пустыни, а у Старца не был. Пойди к нему сегодня же. Он великий Старец, такой, как батюшка о. Амвросий был".

Отец Нектарий жил в Скиту направо от Святых врат в келлии старца Амвросия (обстановка же келлии старца Амвросия была у старца Феодосия). Я пришел к нему часа в два дня, тотчас после трапезы. Солнце ярко играло на белых стенах келлии. Первые весенние малые капли падали с крыши и дробились бриллиантами брызг на ступенях крутой лестницы. Я постучал в дверь и сотворил молитву. В Скиту никого не было. Воробьиные веселые крики звонко раздавались среди сугробов и на березе. На стук послышались шаги медленные и шаркающие и дверь открылась. На пороге келлии стоял Старец с белыми красивыми прядями волос, с бородой редкой с желтизной, с большими серыми глазами. Это был о. Нектарий.

Я попросил его благословения, сказал, что послан к нему о. Анатолием. Старец благословил меня и с улыбкой веселой сказал: "Ну, вот и хорошо, что к батюшке Анатолию попал в руководство. Некоторые меня ищут как старца, а я, как вам сказать, все равно что пирожок без начинки. Ну, а батюшка отец Анатолий, все равно как пирожок с начинкой". Сказав это, он благословил меня трижды, и удалился в келлию.

...Поздно вечером гулял я с М. по монастырскому кладбищу. Зажигались лампады у могил. Светился морозом белый снег. На небе звезды горели. От вечерней зари зажигались кресты колоколен оптинских храмов. Играли куранты часов на башне, издали доходили шумы железной дороги и разбивались в тишине вечернего покоя. В часовне о. Анатолия слышалось пение. Когда я и М. подошли к часовне, навстречу нам вышли старцы о. Анатолий и о. Нектарий. У о. Нектария — небольшой требник. Мы ясно различили светлый взгляд о. Нектария и его улыбку. Батюшка о. Анатолий что-то быстро говорил ему, поминутно крестясь и кланяясь могилам. Мы не посмели подойти к старцам и поспешно перешли на другую тропинку.

На следующий день, 8 декабря, я был у о. Нектария. Был я один, хотя целая компания знакомых, возглавляемая благодетельницей Оптиной Пустыни некоей Н., решилась посетить его. Я опоздал к этому совместному визиту, задержанный о. Анатолием. Мне говорили, что когда пришли к Старцу, Н. стала читать ему свою хвалебную оду. А он ей стал потом читать Державина стихотворение "Бог", по прочтении которого отпустил посетителей.

Я нашел дверь келлии отпертой и прошел прямо в кабинет Старца. Это была небольшая комната, полностью увешанная иконами. На стене висел портрет митрополита Филарета Московского и какие-то фотографии неизвестных мне духовных лиц. Старца не было в кабинете, но он скоро вышел из соседней комнаты. Старец был одет в серый подрясник, подпоясанный голубым шнурком. Он узнал меня и ласково благословил. Я не имел намерения утруждать Старца беседой, так как находился под руководством о. Анатолия и не имел нужды обращаться к мужам духовно опытным за руководством, не смел беспокоить их разговорами об обыденных житейских обстоятельствах.

Но когда я, получив благословение, хотел удалиться, о. Нектарий удержал меня. "Вы не потрудитесь ли почитать мне",— сказал он, подавая мне книгу. Это были стихотворения Пушкина. Я открыл маленький томик Суворинского издания и стал читать: "Когда для смертного умолкнет шумный день..." Потом Старец поблагодарил меня и сказал: "Многие говорят, что не надо читать стихов, а вот батюшка Амвросий любил стихи, особенно басни Крылова. Я полагаю, что читать стихи не только можно, но и должно. А вот теперь помолимся".

И он стал перед образом Царицы Небесной на колени и, велев мне стать рядом с ним, стал читать акафист Владычице. И была тишина, но не жуткая тишина, звучащая шорохами и вздохами, а мирная, светлая, точно сотканная из золотистых нитей вечного блаженного покоя.

Осенью 1917 года я был в Оптиной Пустыни, причащался в день своих именин 25 сентября старого стиля. В монастыре причастникам читали правило часа в два-три ночи. В коридоре гостиницы ходили послушники и, звеня в колокольчик, пели: "Божие время, помолитесь. Господи, Иисусе Христе, Сыне Божий, помилуй нас".

Быстро выходишь и погружаешься в предрассветный холод. В одном из соборов светится окно слабым оранжевым светом. Там читает правило очередной послушник, и тьма пустынного храма повторяет звучный голос. После спешишь к ранней обедне в Скит.

Помню, были закрыты ворота на скитскую дорожку и пришлось обходить все монастырское кладбище, пока наконец по тропинке в конце южной стены я вышел за ограду. Кругом тьма, горят голубые огни светляков. Я шел по кочкам, спотыкался на хворост, под ногами шуршала листва. Казалось, не будет конца пути, и было тревожно, что я заблудился. И вдруг на горизонте вспыхнул лес золотом и пурпуром, появились какие-то главы церквей, мерно серебряным звоном ударяли колокола. Звон гулкий и ясный дрожал в порывах свежего ветра.

Я очутился у скитской стены с противоположной стороны входа в Скит. Когда я вошел в Скит, зажглась денница над деревянной церковью и огни появились в окнах келлий. К моему удивлению, я пришел первым. Колокол призывно звонил. Медленно крестясь, не спеша прошел сторож и отпер церковь. Я сел на скамью против цветника.

Скрипнула долгим скрипом дверь келлии о. Нектария. Эта келлия была против скамейки. Я увидел Старца. Он был в белом подряснике, сам осененный лазурью рассвета, казался мне светлым-светлым. Он остановился на крыльце и поднял руку кверху. И вдруг стая белых голубей стала кружить у его головы и садиться к нему на плечи и слетать к его ногам, чтобы вновь подняться и исчезнуть в розовой мгле раннего утра. Звон колокола гулко звал к молитве...

Я был у о. Нектария 30 сентября после поздней обедни. Меня впустил келейник, народа у него не было. Я вошел, и тотчас веселый появился Старец. Он дал мне книгу "Сказания о земной жизни Пресвятой Богородицы", а сам удалился. Я положил книгу на аналой перед большим ликом Богоматери и стал читать. Проходили часы — Старца не было. Я прочел почти всю книгу. Лучи осеннего солнца стали гореть тревожным светом сумерек. Давно кончился послеобеденный отдых. Я провел в приемной один четыре часа.

Старец вошел незаметно, ласково обнял меня и позвал к себе есть рыбу и пить компот из свежих груш и яблок, и пока я ел, он говорил со мной. Он говорил, чтобы я не придавал значения дурным приметам, так как приметы есть предчувствия, хотя иногда и правильные, будущих событий, если перед этими событиями не попросить Бога, чтобы он избавил нас от беса. Поэтому всегда во время предчувствий горя надо молиться Богу. Старец также заповедал мне обязательно прочитывать все правила перед Святым Причастием. "Особенно, — сказал он, — если вы собираетесь быть священником". При этом Батюшка рассказал мне такой случай.

Старцу явился после смерти один оптинский иеромонах (его имя я не запомнил) и сказал, что он избавлен от мытарств, так как всегда совершал Литургию в мире со всеми и, подготовляясь к ней, вычитывал все положенные правила. "Но главное правило — это любовь и мир, — говорил Старец. — Вот и вы запомните завет батюшки отца Моисея, великого основателя нашей обители: "Люби всех и не смей быть во вражде, когда готовишься приступить к Святому Таинству, а то причастишься как Иуда".

Отец Нектарий заповедал мне также не очень прилепляться к земным предметам, говоря, что каждая ложка, не то что золотая, но деревянная, может принести беду. "Любить будешь и будешь тревожиться духом, если она пропадет. А если от такой малости в душу войдет раздражение, а с раздражением грех, а с грехом демон, то чего доброго ждать?" — закончил Старец. Я провел у Старца в беседе около часа.

Последний раз я видел о. Нектария на Покров после ранней обедни. В Скиту две церкви: одна деревянная, построенная о.Моисеем (Путиловым), другая каменная... На службе я был в каменной, а оттуда мне хотелось пойти проститься с батюшкой о. Нектарием к нему в келлию. В конце Литургии мне сказали, что Батюшка в деревянной церкви и меня зовет. Я тотчас "пошел туда и застал его благословляющего народ посреди храма. Он был в черной теплой рясе с клобуком. Он благословил меня и сказал, что ему хотелось повидать меня и он велел отыскать.

— Я еду сегодня из Оптиной Пустыни, благословите,— сказал я.

— Вот хорошо, вот от этого я так именно сегодня хотел увидеть вас. Приезжайте опять к нам.

— Думаю на Рождество приехать,—ответил я.

— Да, если на Рождество не приедете, не увидимся с вами, — сказал Старец и, дав мне на прощание просфору, быстро пошел к выходу.

Я так и не исполнил моего благого намерения посетить Оптину Пустынь на Рождество и больше не видел великого Старца.


Из воспоминаний монахини Белевского монастыря (Нат. Б.)

Зимой в 1915 году приезжал в Петроград на закладку Шамординского подворья батюшка Анатолий. Мы были у него и на исповеди, и у себя на дому принимали Старца. От знакомых получили книгу "Тихие приюты", и из нее узнали о старцах Оптиной Пустыни и об о. Герасиме. По описанию особенно тянуло к батюшке Нектарию и я записала его в свое поминание.

Летом того же года наконец исполнилось мое желание, и мы поехали в Оптину с мамой и сестрой. Звал нас батюшка Анатолий, но я стремилась уже больше к о. Нектарию и хотела, чтобы он указал мне, в какой монастырь поступить. Желание оставить мир у меня уже было, а сестра, напротив, боялась этого и все оттягивала нашу поездку. Помню, "хибарки" были полны и нас несколько дней все не принимали, указывая просить келейника. При первой же встрече Батюшка благодарил меня за молитвы.

Мы были с мамой, и всех троих он принял нас сразу, причем, взяв нас за руки, меня и сестру, вел нас сам и подвел к образу Святой Троицы (в углу его келлии наверху был этот образ) и сказал: "Я вас принимаю, как Авраам Святую Троицу", называя нас ангелами.

Его голос, его ласковое обращение и слова эти так меня смутили, что не помню остальных его слов от волнения, и у меня полились ручьи слез от умиления, покаяния и радости, что я вижу святого старца, вижу ангела на земле.

После Батюшка, поговорив, дал сестре читать, а мне листок об Иоакиме и Анне, а по прочтении благословил взять на память. Так как я знала, что Батюшка ничего просто не делает, то раздумывала, почему о них. Всем хорошо известна история рождения Матери Божией.

И вот через два года, когда я снова была осенью у Батюшки, он послал меня с Белевской монахиней погостить в Белевский монастырь, говоря: "Я тебя не просто, а трижды благословляю", — и все крестил. Не спрашивал уже, согласна ли моя мама, и сам назначил день отъезда нашего на 9-е сентября. Мы приобщились 8-го в Рождество Богородицы, а вечером, когда я услышала канон святым Богоотцам, я вспомнила о листке и поняла, что они мои покровители, как они вели меня в Белевскую обитель.

Тут же скажу и о кончине Батюшки. Мне очень хотелось быть при его погребении, и я всегда боялась, что могу не узнать, опоздать и просила его духом вызвать меня, и вот и это он мне как бы предуказал за шесть-семь лет. В Москве я уже пять лет живу. Приезжая из Белева, я всегда по нескольку дней жила в Оптиной, а когда и по нескольку недель, и однажды Батюшка дал мне письменную работу: переписать из книги Иоанна Златоуста, из толкования на Евангелие от Иоанна, из беседы Иисуса Христа с Самарянкой, отметив крестиками, откуда начать и где окончить.

То были слова: "Настанет время, когда истинные поклонники будут поклоняться не на горе сей, а в духе и истине" (См.: Ин. 4, 21—23). Прошло столько лет, я иногда вспоминала о том... Эту зиму я стремилась все время к Батюшке, но предупреждали меня, что он слаб, не допускают. Слышала, что Батюшка все слабеет, и очень беспокоилась. А в одно из воскресений собралась в село Коломенское, в храме у Матери Божией встретилась неожиданно с одной знакомой монахиней, которая поведала мне, что Батюшка совсем ослаб, никого не принимает и не отвечает уже.

Встревожившись, стала узнавать от чад о его здоровье, ездила ежедневно на Маросейку, и в воскресенье в неделю о Самарянке, услышав Евангельское чтение, вспомнила вдруг, что Батюшка давал мне переписывать... Кольнуло в сердце: жив ли сегодня? И вот в тот же день, отъезжая к нему, на вокзале узнала, что скончался.

Описывать все случаи прозорливости Батюшки было бы очень много. Чувствовалось, что он все знал вперед и слышал мысли, отвечал на мысли.

На первой же беседе, когда принял нас с сестрой вдвоем, Батюшка уговаривал сестру идти в монастырь (я хотела, а она боялась), а на меня как бы мало обращал внимания.

"Ксеничка,— говорил он,— я тебя прошу, я тебя умоляю, иди в монастырь. Согласна? Обещаешь? Выбирай Шамордино или Белевский". Собирался сам переговорить с мамой, она была не согласна отпускать нас. Причем держал руки сестры крестообразно в своих руках. Правую в своей правой, а левую — в левой. На меня же, когда уговаривал сестру, не обращал внимания. Так как я за благословением и указанием и ехала, и, любя сестру, не желала с ней разлучаться, то, когда вышел Батюшка, я просила ее сказать ему, чтобы и меня с ней благословил не разлучаться. А он, принеся нам по карамельке (очень вкусные тягучки), сказал мне: "Успеем..." И так и было: я от него не ушла, а сестру он спешил устроить, провидя ее кончину, как после мне и сказал.

Мама не согласилась, расплакалась, обиделась на нас, и даже Батюшка не мог ее уговорить отпустить нас тогда же, а говорил ей много. Месяцев через восемь или девять сестра заболела, очень страдала и через полгода скончалась. Два последних месяца мы ее ежедневно приобщали и пособоровали, а Батюшка утешал ее в письмах. Рассказывал и после еще много о ней и о том, что как погрешают родители, не отпуская детей в монастырь. "Пожалели, не отдали Богу, Господь Сам взял", — говорил Батюшка. А меня после утешал, говоря, что сестра в блаженстве со старцами. И видел ее во сне в белой мантии и белой камилавке.

Помню, мы приехали всей семьей к Батюшке, вошли все сразу: родители, старший брат, племянник и я. Отец стал жаловаться на меня, обидно было очень, а возражать, оправдываться нельзя было. Отец был недоволен к тому же, что я распорядилась деньгами.

Помню, Батюшка строго сказал мне, что не следует быть "выскочкой", а надо довольствоваться тем, сколько и где жертвует отец; притом сказал, что и давая деньги можно иной раз не пользу, а вред сделать, и что на все надо рассуждение иметь.

Мама иногда роптала на отца из-за его расчетливости, она любила помогать, и приходилось делать это тайно от него, и она в расчете на помощь в этом отношении от Батюшки, прося его после повлиять на отца, как бы ошиблась.

Батюшка при этом стал говорить, что "скупость не глупость", и приводил примеры (не помню). Мы от неожиданности растерялись, недоумевали на Батюшку, высказали это ему после, а он, как бы ничего не зная, сказал, смеясь: "А я не знал, не понял". Но то было не просто, но понять Батюшку иногда было очень трудно. Он часто и вовсе отказывался от своих слов, заставляя меня в то же время поступать так, как он этого хотел.

Батюшка часто трогал своей как бы материнской заботливостью. Так, мы приезжали с другой сестрой зимой, когда в гостинице было уже очень плохо. Жили с масленицы и до шестой недели, и Батюшка сам позаботился о нас, дал нам свое одеяло, подушку, таз мыть голову, все предусмотрел. Зимой мало бывало приезжих, и Батюшка нас принимал часто и закормил сладостями. Шепчет, бывало, подождать после общего благословения и надает нам каждой то финики, то пряники, то булочек... Но и досталось нам "пряников" дома, когда вернулись в Петроград! Скорби гостинцами называют старцы.

В год заболевания и смерти сестры Батюшка неожиданно подарил старшей сестре ящичек, коробочку резной работы (гроб), и чаю пакетик, носовой платок (слезы) и пряников, чтобы всем раздать.

За год до голода раздавал всем по пять пряников мятных в память насыщения пятью хлебами пяти тысяч.

Батюшка меня к суровой жизни приучал. Монастырь, в который я поступила своекоштный был. Все свое было у сестер. Помню, мне трудно было печь хлеб, месить тесто. И дров больше требовалось, и мне казалось проще блины печь, но Батюшка не позволил.

Однажды спросила о скоромном масле, считая и это для себя роскошью после, но в голодовку хотела себя подкрепить, но Батюшка сказал с натяжкой: "Для здоровья-то полезно... Ну, можешь".

Однажды я подумала: неужели Батюшка не сочувствует мне, не знает, как мне тяжелы условия белевской жизни после Петрограда? И Батюшка вдруг сам стал спрашивать детально, как я живу, как питаюсь. Учил, как картофель крестьянам давать на посев, чтобы получить от них половину. Учил, как масло постное на соль менять. Спрашивал, тяжело ли мне воду из-под крутой горы носить осенью и весною. Учил употреблять дождевую воду и снеговую, так как к реке не подступить бывало.

Спрашивал, сколько весит ведро, будет ли 20 фунтов в нем? Я с трудом себе одно ведро носила, после привыкла, окрепли мускулы. "Потерпи все это Бога ради , — и меня утешал, что доволен тем, что я в Белеве живу.

Говорил потом: "А ведь ты ни разу не попросилась у меня в Петроград".

Я любила слушать Батюшку, когда он рассказывал что-нибудь, иногда притчами, его наставления, или жития святых преподобных жен, указывая на некоторых из них и говоря: "Читай и подражай". О молитве говорил: "Молись, и сама молитва всему научит". Он был делатель молитвы Иисусовой, любил говорить о ней, повторял: "Это тебе моя заповедь — всегда, везде, при всяком деле говорить: "Господи, Иисусе Христе, Сыне Божий, помилуй мя грешную".

Когда же я говорила Батюшке, что только его молитвами надеюсь спастись, Батюшка сразу делался очень серьезным и с ударением (по смирению) говорил: "Молитвами святых отец наших, Господи, Иисусе Христе, Сыне Божий, помилуй мя грешную".

Мне очень хотелось иметь от Батюшки четки, просила о том, но он все оттягивал. Потом, когда мне Владыка благословил сам свои четки, Батюшка мне сказал: "У тебя есть от епископа, а ты у меня просишь". Но мне хотелось иметь от него для праздника, приобщения. "Обещаю, но пока нет у меня".

Потом однажды сказал привезти ему и обещал в обмен, но я двое привезла, Батюшка был очень доволен, обещал дать, а при отъезде опять сказал: "Помолись подольше, тогда дам". Таким образом, думаю, он хотел отучить меня от пристрастия.

Приезжая уже из Москвы, просила опять, и Батюшка опять обещал к постригу очень твердо, но я не напомнила и не получила.

Он мало принимал в Скиту, за день два-три человека, и очень редко кого соборовал. Нам с сестрой позавидовали, что Батюшка нас сам пособоровал и в тот день никого больше не принимал. Он был как ангел, в белом облачении с розовой отделкой, и очень напоминал мне батюшку Амвросия.

Он был слаб и иногда даже садился отдохнуть. При отъезде он приготовил мне подарок: свой белый хитон, который мне был как раз. Сказал: "Смотри, береги, я приготовил тебе подарок, который тебе понравится, знаю".

Батюшка спрашивал после, берегу ли хитон. Перед постригом я спрашивала у него благословения в нем постригаться вместо власяницы, и Батюшка благословил и сказал не переделывать. Имя мне также благословил Батюшка покойной матери.

Оптина пустынь в начале XX века
Оптина пустынь в начале XX века

Батюшка очень любил послушание и смирение. Относительно того, чтобы учить других, советовал: "Говори всегда лишь кротко и покойно, притом лишь в том случае, если они много младше".

Когда я жаловалась Батюшке на свою неисправимость, скорбела о том, Батюшка сказал: "Пусть немощь и покаяние до смерти чередуются. И в Прологе есть: "Если погрешивший скажет: Господи, согрешил, прости меня. И будет ему паче венца Царского".

Еще просила однажды дать мне епитимию для наказания и исправления, а Батюшка сказал: "Стопы человеческие от Господа исправляются".

Когда высказала однажды свое сожаление о греховно проведенной жизни (как язычница: балы, театры, флирт), Батюшка сказал: "Не оправдится перед Богом всяк живый. Господь тебя прощает, и я прощаю".

На исповеди он бывал очень серьезен, сосредоточен, и иногда было очень трудно, страшно говорить ему о своих грехах, страшно именно из-за его святости, хотя он всегда был благостен и никогда не пробирал, не наказывал, когда того и могла ожидать. Относительно исповеди Батюшка говорил, что дело не в словесности, а в сокрушении, и Господь зрит на сердце. Но одобрял после запись грехов, как приучал меня в Москве мой духовник.

Однажды сказал: "Грехи наши, как песок морской, и можно ли их все пересказать... А у тебя какие грехи — одни немощи. <...>

Мы приезжали с сестрой из Петрограда ежегодно. А из Белева приходила часто пешком, не было проезда по железной дороге. Ходила и под дождем, и снежные бури заставали дорогой. Однажды в три дня лишь добралась (37 верст). Батюшка иногда и строго встречал, говоря, что напрасно предпринимаю такое тяжелое путешествие, что он сам скорбен и уныл.

Но большей частью, как только увидишь его, забываешь все скорби, смущения. И с такой облегченной, обновленной душой возвращаешься домой... Пошутит, утешит, помолится. Иногда он говорил именно пешком к нему приходить: "Ты еще молода, тебе надо потрудиться".

После, когда меня усиленно звали в Петроград домой приехать, Батюшка меня не благословлял: "Благодать Божия вывела тебя оттуда не для того, чтобы туда возвращаться". "Если мама хочет тебя видеть, пусть сама приедет в Белев". Но в то время нельзя было без разрешения проехать и в теплушках, а Батюшка и на это сказал: "Пусть пешком придет в Белев, как ходили в Киев на богомолье".

Иногда Батюшка меня оставлял надолго, жила по месяцу, а когда и недели две. Бывала на Пасхе.

Не забыть никогда той службы Страстной и Пасхальной недели... И что там получала...

Помню, исповедовались в Великую Субботу вечером. Там же, в "хибарке", читали правило и пришли все оттуда прямо к Святой Заутрени. То был последний год жизни батюшки Анатолия. И он служил также с епископом Михеем, живущим при Оптиной, и отцом Архимандритом.

Во время крестного хода так и чувствовалось, что все почившие старцы с нами тут же... И так радостно, так светло было на душе.

С батюшкой Анатолием христосовались все сразу, от Литургии в келлии шли, и он оделял всех яичком, и после все отдыхали. Но нам не хотелось спать. Пошли в Скит, и в леске около "хибарки" Батюшки мы сидели и пели Пасху... в ожидании, когда откроют нам заветную дверку в батюшкину "хибарку".

В два часа дня зазвонили все колокола монастырские и скитские. Отдых кончился, и потянулись к Батюшке вереницы поздравителей — братии... сестер и богомольцев. Братский хор пропел ему Пасху. Так же и сестры. Батюшка бывал торжественный в праздник. В праздничной ряске, в клобуке и с золотым крестом. Шло это к нему очень. С гранатовыми четками. Братии давал по красному яичку.

Принимал всех приехавших всю неделю, утешая их, а я ни яичка, ничего не получила... пожимал лишь руку иногда. А когда кончилась неделя, гости разъехались, я попросилась к нему. Он сказал: "Ну вот, я все утешения раздал и тебе ничего не осталось"... Нарочно испытывал так...

Но на словах многих утешил, а иногда и без слов, просто в духе утешал, такая радость давалась, мир, такое отрешение от всего. <...>


Е. Г. Рымаренко ВОСПОМИНАНИЯ ОБ ОПТИНСКОМСТАРЦЕ ИЕРОСХИМОНАХЕ НЕКТАРИИ

Е. Г. Рымаренко

ВОСПОМИНАНИЯ ОБ ОПТИНСКОМСТАРЦЕ ИЕРОСХИМОНАХЕ НЕКТАРИИ

<...> В 1922 году, перед Успенским постом, получаю от батюшки о. Анатолия письмо, которое оканчивается так: "...хорошо бы было тебе приехать отдохнуть в нашей Обители".

Сразу не собралась, не поняла, почему Батюшка зовет приехать, а когда приехала в Оптину — было уже поздно: шел девятый день со дня смерти дорогого батюшки. Батюшка о. Анатолий скончался 30 июля 1922 года.

Грустно было; чувствовалась потеря близкого человека, которого никто заменить не может. К девятому дню съехались различные лица, в разговоре с которыми я узнала, что не я одна опоздала, были и другие опоздавшие, которых Батюшка вызывал или письмом, или явившись во сне. Но были и такие, кто застал еще Батюшку живым.

Узнала, что в Скиту есть старец Нектарий, духовник братии, но тоскливо было думать идти к кому-то другому. Казалось, дорогого батюшки никто заменить не может.

В то время (1922г.) Оптина Пустынь была музеем, но продолжала существовать как монастырь благодаря тому, что заведующая музеем, Лидия Васильевна Защук, была верующим человеком и всеми силами старалась, чтобы хотя бы в одном храме шло богослужение и чтобы вообще братия могла жить в ограде монастырской. При монастыре тогда еще существовало подворье Шамординского женского монастыря. Заведующей была схимонахиня Мария, очень духовно умудренная старица, жившая со своей келейницей — монахиней Ольгой. У них я и остановилась.

7 августа. После панихиды по отцу Анатолию все пошли к отцу Нектарию, и я тоже, но с мыслью: "Благословлюсь и уеду".

Из монастыря шла хорошо протоптанная дорожка через лес в Скит. Батюшка о. Нектарий жил в "хибарке" направо от Святых ворот Скита, в келье покойных старцев о. Амвросия и о. Иосифа. Мужчины входили через Святые ворота, женщины же прямо снаружи, через пристроенные комнаты, в которых и дожидались выхода Старца, или когда он через келейника своего (о. Севастиана) позовет к себе.

При жизни батюшки о. Анатолия старец Нектарий принимал мало. Весь народ, все богомольцы шли к о. Анатолию, который выходил в приемную, быстро благословлял и, отвечая на вопросы, большую половину народа отпускал.

Теперь, после смерти о. Анатолия, вся толпа приезжих хлынула к о. Нектарию, так что, когда я вошла, было много народу.

Пробравшись в самую последнюю комнату, смежную с коридорчиком, который вел в покои Старца, я стала у стенки и начала наблюдать. Было тихо и благоговейно, никто не разговаривал. Перед большой иконой "Достойно есть" горела красная лампада и озаряла сосредоточенные лица присутствующих.

Вот вышел Батюшка. Весь его облик, все движения были не те, что у о. Анатолия. Он был в длинном халатике с матерчатым поясом, на ногах мягкие туфли, в руке четки и носовой платок, углом которого он вытирал глаза.

Батюшка медленно подошел к иконе, медленно перекрестился, произнес: "Заступи, спаси и помилуй, Боже, Твоею благодатию", —и стал обходить присутствующих, не спеша каждого благословляя, но молча, не отвечая на вопросы и на просьбы принять. Подошел и ко мне, благословил. Келейник сказал: "Вот матушка приехала к нам из Полтавской губернии". Батюшка ответил: "Ну что ж, милости просим", — и ушел.

Осталась сидеть и ждать, просидела всенощную, Батюшка несколько раз выходил, наконец благословил на сон грядущий. Ушла с намерением на другой день уехать.

8 августа. Опять я в "хибарке" о. Нектария, уже прихожу сегодня в третий раз — и все Батюшка не принимает! Почему же это? Народу много, одни приходят, другие уходят. Сижу и думаю: "Батюшка, отец Анатолий, к тебе ехала, тебя нет, и ничего я не добьюсь". Состояние ужасное.

Сижу долго, долго... Народу уже мало, исповедники разошлись. Батюшка выходил уже несколько раз на общее благословение, но я все никак не могу к нему попасть! Наконец, уже в 10 часов, нас осталось семь человек, Батюшка вышел и сказал: "Благословение вам на сон грядущий". Надо было уходить. На меня нашло такое отчаяние: "Ну что же делать! Ведь и домой нужно уже ехать".

Батюшка заволновался, что темно нам будет идти, принес нам фонарик. Я передала некоторые поручения о. Адриана, то есть его иерейский крест, чтобы Батюшка поносил, просфору и письмо. Батюшка поблагодарил и благословил. Я почувствовала покой, появилась надежда, что примет завтра, решила не ехать домой, не побывав у Батюшки, появилась какая-то покорность.

Придя домой к матушке Марии, получила епитрахиль о. Анатолия для передачи о. Адриану и его карточки и, успокоенная матушкой, что о. Нектарий меня испытывает, легла спать с надеждой, что завтра побываю у Батюшки.

9 августа. Была у обедни, потом в келлии покойного о. Анатолия, наконец сижу в "хибарке" о. Нектария.

Сижу и сижу и все даром, Батюшка не принимает. Берет смущение. Ведь я уже третий день здесь, в "хибарке": просиживаю вечерние богослужения, не знаю, когда говеть, когда ехать домой. Хоть и мелькает мысль, что Батюшка испытывает мое терпение, но эту мысль вытесняет другая: "Батюшки отца Анатолия нет, и я не добьюсь толку, уеду ни с чем". Появляется какое-то раздражение, решаю: "Вот сейчас выйдет отец Нектарий на общее благословение, получу благословение и завтра уеду, все равно отца Анатолия мне никто не заменит".

Бьет 10 часов, выходит Батюшка, благословляет всех молча, а мне вдруг говорит: "Ну что ж, опоздала к отцу Анатолию, пеняй на себя, а что же ты пришла к моему недостоинству, он был великий Старец, а я только земнородный".

Господи, думаю, как же это Батюшка почувствовал мои сомнения, как он узнал мою мысль?

Говорю: "Батюшка, примите меня!" Улыбается. Уходя к себе говорит: "Ты подожди, вот если она уступит, то я приму тебя". Лидия Васильевна, конечно, не уступает и идет к Батюшке, он поворачивается и говорит мне: "Ты подожди, я сейчас".

Ждем. Нас осталось только двое: я и еще одна послушница Лиза из монастыря "Отрада и Утешение". Лиза говорит о том, что ей некуда деваться, что монастырь ее разогнали большевики. Мне ее жалко, хочется сказать, чтобы ехала со мной к нам, но я ничего не говорю, думая, что ведь Батюшка должен сам решить, как ей быть. Сидим, а часы все бьют, время идет, темно, только горит лампада перед образом "Достойно есть".

Бьет уже 12 часов, келейник давно спит, не выходит уже. В душе мир и покой. Думаю: "Все равно, пусть Батюшка позовет, когда захочет, ведь поздно, ему нужен отдых".

Наконец выходит Батюшка с Лидией Васильевной (заведующей музеем) и говорит мне: "Уже поздно, надо домой". — "Да я и не прошу Вас, Батюшка, Вам нужно отдохнуть". Обращается к Лизе: "Видишь, как матушка смиряется. Ведь ты уже третий раз приходишь?" — "Не третий раз, Батюшка, а третий день". — "Ну ничего, ничего, ведь отца Анатолия пропустила".

Обращается к Лизе: "Ты что же скорбишь, может, к матушке поедешь? Возьмешь ее?" Отвечаю: "Не знаю, Батюшка, как Вы", а сама думаю: "Зачем она мне?" Поворачивается к Лизе и говорит: "Нет, нет, иди в Калугу, тебе в миру жить нельзя, а матушке мы другую помощницу найдем". Думаю: "Господи, какую помощницу, я ведь ничего не говорила". Уходим домой.

Я ложусь спать, успокоенная, умиротворенная; является надежда, что Батюшка в конце концов примет, ведь не даст же уехать так.

10 августа. Сижу опять в "хибарке", уже два раза выходил Батюшка на общее благословение, келейник обо мне докладывает — не помогает.

Если бы кто-нибудь спросил: "Что вы делали в Оптиной?" — я могла бы ответить: "Сидела в «хибарке»". Сколько за это время пережито, перечувствовано!

Уже 5 часов, сил больше нет, опять нахлынули всякие мысли... В церкви кончилось правило, опять привалил народ исповедоваться.

Значит, их позовут, а я опять просижу здесь всенощную, и ничего... Господи, как хочется к Батюшке, но больше уже нет сил терпеть! Не знаю, что делать. Вероятно, завтра просто пойду исповедоваться, в пятницу причащусь и уеду, ведь поезд до Козельска только в пятницу и во вторник, но до вторника оставаться страшно: что-то дома?

Вдруг выходит келейник и зовет меня. Господи, неужели? Страх, что ведь я больше не попаду уже к Батюшке, что надо ничего не забыть, что надо исполнить все поручения о. Адриана. Вхожу в комнату с трепетом. Батюшки нет, в комнате полумрак, горит лампада перед образом Божией Матери "Скоропослушницы". Проходит некоторое время, я немного успокаиваюсь...

Входит Батюшка: "Ну что же ты, матушка, опоздала к своему старцу отцу Анатолию, он ведь писал тебе, а ты не ехала (откуда он знает, что писал?), сама виновата. Я ведь только еще начинаю, сам скорблю, что потерял своего духовного отца, а ты ко мне! Ты бы ехала в Киев, там ведь у вас много духовных лиц: 52 епископа".

Я уже не в силах сдержаться и начинаю плакать. Батюшка гладит ласково по голове, усаживает и говорит: "Ну, ну, рассказывай". Сразу так хорошо стало. Говорю, что не знаю, с чего начать: говорить ли свое, или поручения о. Адриана? Батюшка мне строго говорит: "Раз приехала, говори свое, а твой отец Адриан сам захочет — так приедет, а не тебя будет посылать". Говорили долго. Батюшка так участливо расспрашивал, и все, что мучило, что казалось горьким, обидным — вдруг стало таким неважным, таким легко переносимым.

Чувствуется какая-то радость и любовь к Батюшке. Келейник стучит и докладывает, что какая-то женщина торопится в Сухиничи, просит ее принять; Батюшка разрешает, и она входит.

Неужели мне уходить? Батюшка поворачивается и говорит мне: "На вот,почитай мне письма". Распечатывает идает: "Ты разбери, а я сейчас". Уходит сженщиной. Я сижу, разобрала письма,очень безграмотные. Батюшки нет. Я беру книгу со стола — "Письма старцаАмвросия"— и перелистываю. Попадается письмо, которое подходит к вопросам о. Адриана, заданным Батюшке: "А если бы, по какому-нибудь случаю начались разговоры о Церкви, особенно же о предложении каких-либо перемен в ней или нововведений, тогда должно говорить истину". Как странно, что мне открылось именно это место! Входит Батюшка, я слышу, как он отправляет женщину исповедоваться к какому-то иеромонаху, потом он подходит ко мне и спрашивает: "Ты что это?" Говорю, что читала, и спрашиваю, где можно купить такую книгу.

"Да тебе зачем? Ведь это письма старца Амвросия к мирянам, потом собранные. Ты вот пособирай все письма, что твой батюшка получает, мы их с тобой издадим и озаглавим: "Письма к досточтимому иерею Адриану". Ведь получает он письма?" — "Получает". — "А ты собирай". Улыбается, но чувствуется такая ласка и любовь. Вдруг берет книгу и заставляет читать вслух то же письмо,которое мне сразу открылось. Читаю от начала до конца. Батюшка встает и говорит мне: "Помоги мне, а то мне все некогда, возьми это письмо, вот тебе бумага, чернила, перо; перепиши все отначала до конца и сейчас же мне принеси. Вот пойди туда, к окошечку". Иду,Батюшка за мной, усаживает меня. Кончаю переписывать и, когда Батюшка освободился, храбро иду к нему: "Батюшка, переписала". — "Ну и умница, вот ты теперь еще напиши: "копия", а ког да наше недостоинство подпишется, ты отвезешь своему батюшке отцу Адриану и скажешь, что это мы с тобой ему написали".

Батюшка, а крест отца Адриана, вы уже поносили его?" — "Крест? Где же он!" Ищет: "Господи, помилуй! Господи, помилуй! Господи, помилуй!.." — нашел. "Ты вот стань здесь перед образом на колени, перед Благодатью". Становлюсь, настроение трепетное, молитвенное. Чувствую, что мне на шею Батюшка надевает крест и благословляет им. "Ты вот так и не снимай его, а так и поезжай к батюшке отцу Адриану". Встаю с колен, снимаю крест и прошу Батюшку поносить его. Он опять начинает говорить о своем недостоинстве... Какой-то особый способ смиряться и приводить в недоумение приходящих, но я уже начинаю привыкать к Батюшке, начинаю его упрашивать поносить крест. Кончается тем, что он соглашается, усаживает около себя.

"Батюшка, я так рада посидеть с Вами, но я знаю, как там все ждут". — "Ничего, ничего, мы с тобой посидим, пока нам келейник позволит. Ну, рассказывай мне еще о своих добродетелях". — "Батюшка, да у меня только одни грехи, а добродетелей нет".

Опять началась беседа, ласковые расспросы, решительные наставления... Открывались какие-то новые горизонты, верилось в Промысл Божий, каждое слово в устах Батюшки имело смысл. "Ну, а отец Адриан, ведь он скоро протоиереем будет?" — "Что Вы, Батюшка, духовенство наше и теперь недовольно, что он так быстро получил награды". — "А как вы живете? Хлебушка хватает ли? Батюшка твой в журнале никаком не пишет? А он часто служит?" Говорю, что теперь ежедневно и всегда его поминает. Батюшка благодарит.

Келейник несколько раз стучит и о ком-то докладывает. Уходить так не хочется! Батюшка оставляет в Оптиной до вторника, 16-го августа, говеть назначает 14-го, в воскресенье.

Что-то дома? Но чувствую, что беспокойства нет, а, наоборот, так радостно! Входит келейник и уже не выходит, о ком-то докладывая. Батюшка благословляет и говорит: "Ты не беспокойся, все будет хорошо". Потом становится перед образом и говорит: "Помилуй, Господи, раба твоего, иерея Адриана, и сохрани его Твоею благодатию".

Благословляюсь уходить, и вдруг страх, что Батюшка может послать меня исповедоваться к о. Палладию, как ту женщину. "Батюшка, не посылайте меня к кому-нибудь другому исповедоваться!"— "Нет, нет, придешь ко мне". Слава Богу. Пошла в церковь на конец богослужения. Как хорошо! Какая-то необыкновенная радость и благодарность Господу! О доме больше не думаю, кажется, осталась бы здесь навсегда; вероятно, я плохая жена и мать.

11 августа. Была в церкви, потом на панихиде по о. Анатолию; пришла в "хибарку" и здесь провела остаток дня.

Как хорошо! Достаточно посмотреть на Батюшку, когда он выходит молиться, благословляет — так покойно делается. Конечно, опять бы пошла к нему, но знаю, что нельзя, я была уже вчера, а ведь столько народу дожидается!

12 августа. Сижу в "хибарке", опять являются смущающие мысли: "А вдруг меня Батюшка завтра не поисповедует, а пошлет к отцу Палладию?" Начинаю волноваться. Вдруг вышел Батюшка и,прямо подойдя ко мне, погладил меня по голове и так ласково сказал: "Матушка, радость ты наша". Так хорошо сразу стало и все волнения прошли. Бедный Батюшка, он, вероятно, очень устал сегодня, сколько людей принял и братию исповедовал.

13 августа. Сегодня в первый раз исповедовалась у Батюшки. Вошла самая последняя. Батюшка усадил на диванчик, а сам стоял рядом в епитрахили и поручах. Опять начались разговоры и расспросы. Пересмотрена была вся жизнь,при этом часто не я рассказывала, а сам Батюшка как бы вспоминал некоторые важные случаи и поступки. Все время была мысль: "А вдруг я что-нибудь забуду или не так объясню". Но чем дальше, тем больше и больше чувствовалось, что Батюшке объяснять ничего не нужно, он сам объяснял, почему и отчего то или другое случилось в моей жизни. Наконец Батюшка спросил: "А ты хочешь завтра приступать к Божественному причащению?" — "Да, да, Батюшка". —"Ну, так подойди к Божественной Благодати",— и подвел меня к иконам. Я думала: "Вот сейчас начнется исповедь".Вдруг почувствовала епитрахиль на голове и услышала слова разрешительной молитвы: "Прощаю и разрешаю чадо мое духовное..."

Кто исповедовался у Батюшки, тотзнает, какая всегда радость бывает в душе от этих слов: чадо мое духовное. Какое счастье быть его чадом!

Исповедь кончилась, я вышла из "хибарки", и от всего пережитого только что — просто не понимала где я!

14 августа. Причащалась сегодня и соборовалась. Так хорошо и радостно. О доме совсем не беспокоюсь, уверена, что там все хорошо.

Вчера мне Батюшка сказал: "Может быть, ты останешься у нас до церковного нового года, до 1 сентября? Я тебя буду принимать каждый день". Я была бы рада остаться, да все-таки надо ехать. Просила Батюшку меня принять перед отъездом еще хоть один раз. Обещал.

15 августа. Сегодня была торжественная служба, служил епископ Михей. Потом принесли икону Калужской Божией Матери. Вечером удалось побывать у Батюшки и выяснить вопрос, у кого исповедоваться дома. Батюшка заставил меня называть всех священников по имени, а когда я никак не могла вспомнить имя одного старичка-священника из кладбищенской церкви, он мне сказал у него и исповедоваться и прибавил, чтобы и о. Адриан тоже у него исповедовался. А он как раз и был духовником нашего духовенства. Потом Батюшка много шутил, говорил, что приготовит о. Адриану приход в Козельске и вызовет нас всех в Козельск через год. Завтра сказал прийти к нему в 12 часов дня для напутствия на дорогу.

Монастырская гостиница и Святые врата
Оптина пустынь в начале XX века.
Монастырская гостиница и Святые врата

16 августа. С утра носили икону Калужской Богоматери по келлиям, потом все пошли ее провожать. У колодца св. Пафнутия было освящение воды архимандритом Пантелеймоном (Неточность. Казначей Оптиной Пустыни отец Пантелеймон был в сане игумена. Впоследствии принял мученическую кончину.— Прим. ред.).

Так хорошо молилось, все время шла рядом с иконой, всю дорогу читали акафист и пели. Набрала воды и пошла к Батюшке.

Батюшка так трогательно снаряжал в дорогу. Дал мне свой носовой платок, куда увязал сухариков. Меня благословил иконкой Казанской Богоматери, на которой написал: "Благодать". Дал иконку для о. Адриана и вернул его крест. Так ясно, отчетливо читал молитвы напутственного молебна. Была мысль: "Хоть бы еще Господь привел побывать у Батюшки". Попросила Батюшку разрешение еще приехать. "Конечно, приезжай, приезжай зимой, тогда у меня народу мало, и я скучаю". — "Батюшка, да ведь все равно народ у вас будет, и трудно будет к вам попасть". — "Нет, нет, приезжай, я буду принимать тебя каждый день".

Простилась с Батюшкой с теплым, благодарным чувством. Хотя бы подольше сохранилось это необыкновенное мирное состояние! Спаси его, Господи, дорогого нашего Батюшку. Вечером выехала из Козельска.

20 января. Приехала, слава Богу; просто не верится, что Господь опять привел меня в благословенную Оптину.

Терпения не хватило сидеть на станции Сухиничи и ждать поезда на Козельск. Дождалась утра и поехала прямо на лошадях (60 верст) до монастыря. Ведь Батюшка обещал принимать ежедневно! Дорога была трудная, был страшный мороз, а ведь была одета не для путешествия в санях!

Но вот наконец я и в "хибарке"; два часа, сейчас должен выйти Батюшка. Чувствую, что очень волнуюсь и даже боюсь попасть к Батюшке — такой сумбур в голове и усталость! Но вот вышел келейник о. Севастиан и попросил всех отъезжающих; за ними пошли все, и я в том числе. Стала я в сенцах, в очереди; слышу, как Батюшка в приемной читает молитву к путешествию, всех отъезжающих кропит святой водой, а потом идет и ко всем нам с кропилом и каждого тоже окропляет. Подошел ко мне, поднял кропило и так ласково, ласково: "Матушка, радость ты наша, что же ты к нам приехала? Мы очень, очень благодарны, и нам это будет полезно, но что же мы можем тебе дать?" Покропил святой водой, обошел дальше всех, вернулся опять, подошел ко мне и потянул за руку. Можно было остаться в приемной, но сделалось как-то страшно, да и чувствовалась усталость после дороги. В душе же было какое-то ликование — решила уйти со всеми остальными.

21 января. Сижу целый день. Батюшка на общем благословении очень ласков, иногда что-нибудь говорит, но не зовет. Наконец поздно вечером вдруг говорит: "А ты у нас ведь весь Пост останешься, ведь правда?" Ушла с тревогой! Как же так? Ведь Батюшка знает, что я остаться не могу.

22 января. Опять провожу время в "хибарке". Уже начало четвертого, сейчас всех отошлют в церковь на повечерие. Кто сегодня будет тем счастливцем, кто останется здесь с Батюшкой? Вдруг слышу: о. Севастиан докладывает обо мне; ответа батюшкиного я не слышу, но входит о. Севастиан и зовет меня. С трепетом перехожу порог приемной. Батюшки нет довольно долго. Много было передумано за эти две минуты. Все переживания, которые казались горькими, тяжелыми, вдруг стали совсем неважными; вся обстановка комнаты действовала умиротворяюще, в душе было благоговение и трепет. Батюшка вошел: "Ну что же, как у вас, рассказывай". Начинаю рассказывать; Батюшка перебивает и говорит, что я должна остаться на весь Пост. Говорю, доказываю, рассказываю, с какими трудностями удалось уехать, а Батюшка все свое. Наконец говорит: "Ну, останешься первую неделю". Потом вдруг говорит: "Но ведь ты с отцом Адрианом совсем к нам приедешь весной, то есть летом?" Ничего не могу понять, опять те же слова!

Даю ему ложечку серебряную. Батюшка озабоченно говорит: "Чем же мне отблагодарить?"

Просидела у Батюшки до 11 часов ночи. <...> В продолжении этого времени Батюшка принял Лидию Васильевну (зав. музеем), меня же не захотел отпустить. И вот во время этих разных хозяйственных разговоров (тут и о. Петр приходил, другой келейник) у меня явилась мысль: "Как Батюшка должен уставать, как его внимание должно утомляться, как он может все время каждому отвечать на его вопросы!" Лидия Васильевна просит разрешения Батюшки что-нибудь почитать, а Батюшка поворачивается ко мне и говорит: "Ты знаешь, я ведь к вечеру начинаю лениться и ничего уже не могу, больше дремлю". Вот удивительно — Батюшка уловил мою мысль! Лидия Васильевна ушла, пришла Анюта, Батюшка засадил ее вязать, а я читала ему письма, которые он давал. Прочла письмо одной дамы, которая спрашивает, что ей делать, что у них все церкви "живые"? Я спросила, что делать, если и у нас дома все церкви будут "живыми"? "А ты приезжай с батюшкой к нам". Начинаю спрашивать объяснений. "Пусть прихода не бросает, а только если предложат оставить, все вместе приезжайте, я здесь устрою". Кончился наш вечер угощением меня и Анюты чаем с конфетами. Я ушла, как всегда от Батюшки, унося мир и покой.

Батюшка сказал приходить к нему каждый день, но не верится, что он сможет принимать каждый день.

23 января. Не была совсем. Были посетители деловые; Батюшка даже извинился, сказал, что занят.

24 января. Опять была у Батюшки с 11 утра до 11 вечера с перерывами на два часа. Как много слышала, как много почерпнула! Батюшка посадил ему переписывать, а в это время принимал. С чем только ни приходили! Иногда чувствовала, что мешаю, что человеку неприятно присутствие постороннего, просила разрешения уйти, но Батюшка не разрешал. В 8 часов Батюшка принял двух девушек, Таню и Анюту, которые у него бывают почти ежедневно. Батюшка всех нас угощал, состояние у меня было недоумевающее. Девушки все хохотали и ели, ели без конца сладости. Мне было неприятно сидеть с ними, было обидно за Батюшку, за самые стены "хибарки",не знала, что делать, чувствовала себя отвратительно. Еле-еле досидела; наконец стали уходить, было 11 часов. Пришла мать Людмила, которая, кажется, должна была читать Батюшке правило. Пришла домой на подворье к матушке Марии — было очень плохо на душе. Что же это такое? Каждый день Анюта, Таня... в "хибарке" ждут, а Батюшка столько времени уделяет им, которые этого не стоят, так как ведут себя так легкомысленно, далее у него.

25 января. Встала с какой-то тяжестью в душе; пошла к обедне, потом посидела дома, а в "хибарку" не шла. Отстояла повечерие, панихиду. Наконец пошла в "хибарку", мысли смущали, думала даже брать благословение на отъезд. После того как Батюшка отпустил всех исповедниц, все вошли в приемную к Батюшке за благословением. Вхожу за другими и, смотря на портрет старца Амвросия, думаю: "Помоги ты мне разобраться в поведении Батюшки". Батюшка благословляет меня и говорит остаться. Все начинают выходить из приемной. Анюта и Таня хотят остаться, но Батюшка отсылает их ко всенощной, потом запирает дверь на крючок, подходит ко мне и говорит: "Ну что же, матушка, как ты провела сегодняшний день?" — "Плохо, Батюшка". — "Ну, ну, не сердись на меня". Трепет объял меня! "Батюшка, я разве могу сердиться на вас, но мне было так обидно за вас, и я вас не понимала; ведь там все ждут, а тут у вас две хохочут". — "Ну ничего, ничего, где уж тебе понять! Ты и своего батюшку иногда не понимаешь!" Стало сразу так хорошо, все сомнения отлетели, было стыдно, что осудила Старца. Батюшка ласково погладил по голове и усадил на диван, дал читать вслух. Батюшка на вид дремал, но чувствовалось, что он не спит; временами взглядывала на Батюшку, и благоговение охватывало меня — чувствовалось, что Батюшка творит молитву. Вдруг о. Севастиан докладывает: Таня и Анюта. Батюшка вздрогнул, меня погладил по голове и сказал их позвать. Но мне уже ничего, я сижу, переписываю, а они пересыпают какие-то батюшкины продукты. В 11 часов приходит мать Людмила, а мы уходим.

Потом я узнала, как Батюшка всеми мерами старался отвлечь этих двух девушек от той жизни, что они вели. Он их удерживал в "хибарке", кормил сладостями, только бы они поменьше проводили время в своей легкомысленной компании.

26 января. Не попала к Батюшке, зато почти весь день провела в церкви

27 января. Не знаю, что и написать сегодня, столько было пережито необыкновенных минут! Была у Батюшки сначала с Анютой — отправил нас к вечерне, а потом я пришла и просидела одна с Батюшкой до 11.30 вечера. Устроил это второй келейник Батюшки — о. Петр. Он позапирал наружные двери и даже подвесил звонок, чтобы никто не помешал.

Батюшка был какой-то особенный, он часто погружался в молитву, в эти минуты я боялась шевельнуться и все думала: "Ведь я не стою того, чтобы сейчас быть с Батюшкой". Трудно описать этот вечер. Я писала, читала вслух; во время чтения Батюшка часто прислонялся к спинке дивана и закрывал глаза. Что мне ни приходилось читать — все как-то или подходило ко мне или казалось нужным для о. Адриана. Зашел разговор о последних временах. Батюшка сказал: "Нилус, правда, написал свою книгу давно, когда еще мало говорили об этом, но он все-таки очень увлекается в своих заключениях. Вот ты в этом деле и батюшке своему почаще говори: "Умерьте свои восторги".

"Нилус в своей книге поместил письмо одной девицы, в котором она описывает свой сон. Ей виделись святые на небе, которые сказали, что конец будет в 24-м году, но, может быть, еще будет отсрочка".

"Отец Иоанн Кронштадтский говорит о 30-м годе. У нас все время была опасность со стороны гражданской власти, эти три года мы (Оптина) держались каким-то чудом, а теперь начинается опасность в самой Церкви нашей Русской. Ведь теперь началось вольнодумство в Церкви и это опасно!"

"Ты знаешь, если перевести апокалиптическое число 666, то получится "вольнодумец".

Батюшка еще говорил из Апокалипсиса, но, к сожалению, мне не все было понятно; переспросить же боялась, так как несколько раз убеждалась, что в такие минуты Батюшку переспрашивать нельзя, он сейчас перестанет говорить и обратит все в шутку.

Помню еще знаменательные слова: "Тех, кто останутся верными Православной Церкви, где бы они ни были разбросаны, Господь всех соберет вместе, как апостолов при Успении Богоматери"

29 января, воскресенье. У Батюшки продолжаю бывать ежедневно. Просто не пойму, как это, почему? За что мне такая радость? Часто просиживаю у него часами одна в комнате, часто пишу ему или читаю, иногда бываю не одна, а с кем-нибудь. Но никогда Батюшка не оставляет меня без внимания. Раз был такой случай. Были мы вместе с Марусей Калужской. Батюшка усадил меня писать, а она читала громко канон Богоматери "Скоропослушнице"; Батюшка сидел тут же и якобы смотрел в книгу. Это были какие-то необыкновенные минуты. Потом Батюшка дал Марусе читать письмо "О церковном пении" из журнала "Русский инок". Я писала и думала: "Ведь это письмо читается для меня, чтобы я передала отцу Адриану, который сейчас интересуется вопросом о церковном пении". Отец Севастиан вызвал Батюшку на общее благословение, Батюшка поднялся уходить, Маруся спросила его: подождать ли ей с чтением? Батюшка ответил: "Нет, нет, читай, это ты для матушки читаешь". Возвращается и говорит мне: "Помнишь, мы с тобой послали письмо отца Амвросия твоему батюшке, а вот сейчас пошлем и это".

Как я рада, что предстоит новая переписка, что можно будет опять сидеть с Батюшкой, а то я свое переписывание уже кончаю. Переписывала же из жития Сильвестра Римского, его спор с евреями, а у Батюшки есть один еврей, который хочет креститься, и ему, по словам Батюшки, нужны доказательства нашей веры.

31 января. Сегодня Батюшка сказал:"Окружающие иереи сначала хорошо к нам относились, хотя и не посещали нас, а теперь мы с ними разошлись во взглядах, они подписались в "живую церковь", а мы нет, они нас обвиняют теперь в староправославии ".

Читала вслух брошюру о пророчествах в Апокалипсисе. Там говорится о последовательном снятии 7-ми печатей, со снятием же последней, 7-й, последует конец мира.

Период же между 6-й и 7-й будет более продолжительный, чем предыдущие, и будет делиться на 7 более кратких. Батюшка посмотрел на меня и сказал: "Отец Иоанн Кронштадтский говорит, что 6-я печать уже снята... понимаешь?" Итак это Батюшка сказал серьезно, вдумчиво, а потом опять начал шутить.

Так трудно с Батюшкой. Переспрашивать ничего нельзя. Если попросишь объяснения чего-нибудь, сейчас получаешь ответ: "У тебя есть твой батюшка, он тебе все объяснит".

2 февраля. Сегодня причащалась. Так было хорошо. Никогда не забуду вчерашней исповеди. Полумрак в комнате, одна лампадочка горит, и Батюшка с непокрытой головой в епитрахили и поручах. На этот раз исповедь была обыкновенной, по книжке, как принято в Оптиной. Батюшка поразил тем, что помнил все предыдущее, несмотря на такое, почти ежедневное, количество исповедников. И эта необыкновенная любовь и ласка: "Я прошу тебя этого не делать, я очень прошу тебя..." В эти минуты готова все обещать, а потом так скоро все забывается, и, увы, только короткое время звучит в ушах эта просьба Батюшки и его разрешительная молитва: "Разрешаю чадо мое духовное".

После причастия пришла к нему, так ласково, ласково поздравил. Батюшка наш дорогой, как я привязалась к нему!

Но зато сегодня со второй половины Дня начались испытания! Не могу понять, что случилось, почему это сегодня Батюшка меня не оставляет у себя; ведь всегда, всегда я бывала у него, а сегодня вдруг, когда мне нужно обязательно окончить переписывать для о. Адриана — я не могу попасть к Батюшке. Он все отправляет меня: то обедать, то к вечерне, то, наконец, желает мне спокойной ночи. Я несколько раз говорю, что мне нужно уезжать, тогда Батюшка мне говорит:"Вот крест вынесут и поедешь, останься до 4-й недели Великого поста!" В другой раз сказал, чтобы провела 1-ю неделю, а обращаясь к присутствующим, сказал: "Вот я матушку усиленно оставляю на 1-ю неделю Великого поста, а она мне отвечает, что ей не нравятся постовые напевы, и потому она хочет уезжать". Наконец около 10 часов вечера иду сама к Батюшке... Он встречает: "Что же ты не приходила писать? Я ведь тебя жду целый день". Я начала просить разрешения (пятница масленой недели) уехать, так как мне обязательно нужно быть дома к Прощеному воскресенью. Сначала Батюшка убеждал остаться первую неделю, но потом согласился отпустить меня завтра и объявил, что у нас "прощальный вечер".

Окончила переписывать для о. Адриана. Батюшка начал делать приписки на этом письме о церковном пении. Вошла одна дама из Смоленска, Батюшка дал ей читать вслух акафист, присланный о. Адрианом, "Неувядаемый цвет", а сам продолжал писать. Дал для о. Адриана книгу Ефрема Сирина и помянник. Мне Батюшка надел кольцо на палец, надавал много просфорок и дал голубую ленточку. С грустью уходила, зная, что это уже последний вечер.

3 февраля, пятница. Сегодня прощалась с Батюшкой и пробыла одна с 11 до 4 часов. Как подумаю, что уже сегодня вечером буду сидеть на вокзале, а не в этой милой, дорогой комнатке! Только подумала, а Батюшка дает письмо читать и говорит: "Видишь, какие мне пишут письма". Читаю: "Милый, дорогой Батюшка, вспоминаю Вашу "хибарку", так грустно, что уехала..." и так далее. Я смеюсь и бросаю письмо. "А ты мне будешь писать?" Говорю, что меня смущает то, что мои письма ему будет читать кто-нибудь из посторонних. Батюшка говорит, что он мои письма будет читать сам. Потом говорит: "Хочешь, я напишу тебе письмо сам? Только ты не взыщи за каракули". Батюшка всегда так ласково говорит об о. Адриане и так убедительно просит, чтобы он не подписывался в "живую церковь". "Ты знаешь, все священники, которые бывают у меня и которые подписались, говорят: "Как будто мы что-то потеряли". Это благодать отошла".

Прошу Батюшку, чтобы он не забывал меня благословлять заочно.

"Буду, буду всегда; как 9 часов вечера, так и знай, что я тебя благословляю". Вот радость-то, вот хорошо!

Когда читал молитву к путешествию, прервал ее и сказал мне: "Видишь, мы молим Господа, чтобы ты еще приехала к нам".

Как вышло странно: уезжало нас трое — Вера Ильинична, монахиня и я. Вера Ильинична была на молебне вместе со мной, а монахиня опоздала и подошла только под благословение. Батюшка, благословляя Веру Ильиничну, вдруг говорит ей: "Ты ведь едешь, отвези ее", — показывает на меня. Почему это он так сказал? Он ведь знает, что меня на вокзал обещал отвезти о. казначей Пантелеймон на монастырской лошади. Пришла домой, лошадь была готова, и о. Казначей с матушкой Ольгой отвезли меня на станцию и уехали, оставив до жидаться поезда, который отходил в два часа дня.

Открывается касса, подхожу брать билет и вдруг узнаю, что билеты вздорожали и у меня не хватает денег, так как я лишние раздала монахам, оставив себе в обрез. Меня выручила Вера Ильинична, дала денег, и тут нам вспомнились слова Батюшки: "отвези ее". А монахиня, бедная, должна была вернуться ночевать в Оптину, так как у нее тоже денег не хватило; она ведь и на молебне не была...

9 февраля. Никогда не забуду моего путешествия! Сколько натерпелась я в дороге! Вот что значит не послушаться Батюшки! Говорил он пожить первую неделю Поста, а я выпросила позволение ехать — ну, зато и помучилась!

На станции Сухиничи мы расстались с Верой Ильиничной — она поехала на Смоленск, а я, пересев на другой поезд, на Бахмач. В Бахмач приехала в четыре часа утра в Прощеное воскресенье. Вдруг узнаю, что поезд на Ромны только что ушел, что поездов больше не будет целую неделю по случаю заносов!

Переезжаю на товарный Бахмач, узнаю, что товарных поездов тоже нет.

Что делать? Ведь и денег нет! В голове мысль: "Батюшка, помоги, что делать, на что решиться". Кругом слышу, что собираются ехать на лошадях, но едут не прямо до Ромен (80 верст), а сначала нанимают подводу до станции Рубанка. А у меня ведь денег нет!

Вдруг подходит ко мне молодой человек в бекеше, вид у него советского комиссара, и предлагает довезти меня до станции Рубанка на казенных лошадях. В голове мысль: "Кто он такой? Комиссар, еврей?" — не разберу. Не знаю, на что решиться, потом вдруг сразу решаюсь. Сидим, ждем лошадей, — лошадей нет. Продрогли, на вокзале не топлено, идем вместе нанимать квартиру на ночлег у железнодорожников.

Утром моему спутнику делается дурно, что-то с сердцем, оказывается — угорел. Попросил открыть его корзину и дать полотенце. Открыла и испугалась: лежат пачки денег! Пока пришел в себя, сходил к врачу и узнал насчет казенных лошадей — началась метель, снег так и валит. Выехали мы после метели в 4-м часу на обыкновенной крестьянской подводе (лошади казенные не приехали). Добираемся до станции Григоровка, уже стемнело, спрашиваем дорогу дальше нам советуют остаться ночевать, но спутник мой не соглашается; он даже грозит револьвером вознице, чтобы только вез, а мне говорит, что он везет много денег и ночевать нигде не хочет. Едем дальше, темно, дороги нет. Я совершенно замерзла; спутник мой идет вперед и, зажигая зажигалку, ищет дорогу. Встречаем волка, наконец видим огонек, подъезжаем кнему. Возница наш категорически заявляет, что дальше не поедет, опять угрозы револьвером, расспрашиваем дорогу и едем дальше. Опять та же история: дороги нет, все заметено снегом, видим огонек, идем к нему — та же лачуга, укоторой мы только что были и спрашивали дорогу. Значит, мы крутились на одном месте! Приходится здесь остаться. Уже 12 часов ночи. Входим, у меня так замерзли ноги, что меня почти внеслина руках и уложили на лежанку. Лежим рядом, людей в избе много; теснота игрязь. Всю ночь проговорили. Сначала разговор и поведение моего спутника были очень неприятные, но потом выяснилось, что он бывший офицер. Он мне признался, что совсем запутался: он и офицер, и женат, и жена не с ним.

Посоветовала ему съездить к Старцу — обещал. Призналась, что муж мой священник, а раньше не говорила, боясь, что он не довезет меня куда нужно. На другой день, то есть уже во вторник первой недели Поста, добираемся до станции Рубанка, и попадаю я на квартиру моего спутника, который живет еще с двумя своими товарищами. Хозяйка пустила к себе в комнату переночевать. Настроение у меня ужасное, приходится есть скоромный суп, и вообще, вся эта обстановка советских деятелей! Всю среду хожу, хлопочу насчет лошадей, мне помогают; наконец в четверг находим! В одних санях едут три еврея, в других один, который берет меня на половинных началах.

Выезжаем, лошаденка еле-еле плетется. Добираемся до деревни Великие Бубны, лошадь останавливается — ни с места. Просимся, чтобы пустили нас куда-нибудь во двор покормить лошадей, крестьяне не хотят пускать евреев! Наконец я пошла обходить дворы — и нас пустили. Отдохнули, лошади поели, выезжаем. Наша лошадь опять останавливается. Те сани уехали; остаюсь я со своим спутником. Спрашиваю, есть ли у него деньги? Нет. Иду нанимать подводчика, а наш соглашается здесь, в деревне, подождать, пока новый вернется и ему заплатит. Договариваюсь с одним крестьянином, он уже дает своей лошади овес, вдруг приходит наш подводчик с уже нанятой им подводой. Тогда этот, что дал лошади своей овес, требует, чтобы мы ему за него заплатили! Я просто чуть не плачу от всех волнений. Измучилась ужасно, но знаю, что это потому,что не послушалась Старца. Батюшка с первого дня моего приезда оставлял на весь Пост, а потом уже хотя бы на первую неделю! И надо было остаться, это был последний Великий пост, что существовал монастырь. В конце пятой недели Великого поста начала работать ликвидационная комиссия, службы церковные прекратились. Монахи постепенно выселялись; многие из братии устраивались жить в Козельске (три версты от Оптиной), старшим иеромонахом и духовником у них был о. Досифей. Через некоторое время удалось все-таки в Оптиной получить один храм как приходской, и в нем служил иеромонах Никон. Для нашего дорогого Батюшки тоже начались испытания: болезнь, арест и, наконец, выезд в Брянскую губернию. Сначала Батюшку увез его духовный сын Василий Петрович Осин на свой хутор под местечко Плохино, а потом он его перевез к своему шурину Андрею Евфимовичу Денежкину в село Холмищи.

Следующая моя поездка к Батюшке была в начале Петровского поста 1923 года. Поездка была очень печальная. Ездили мы вместе с о. Адрианом. Он был болен и ехал в Киев посоветоваться с врачами. Заезжали в Козельск, где собралась почти вся братия Оптинская, чтобы узнать подробно, как поехать к Батюшке в село Холмищи.

Встретились в Козельске с о. Димитрием Ивановым, который только что вернулся от Батюшки; он посоветовал о. Адриану взять с собой епитрахиль, так как ее у Батюшки нет, и он не сможет исповедовать.

Наняли мы одного старичка-крестьянина, помню, его называли по отчеству Ермолаевич, и поехали. С нами ехал секретарь Батюшки о. Кирилл Зленко и еще один молодой человек — киевлянин.

Село Холмищи от Козельска — в шестидесяти верстах, а от станции Думиничи — в двадцати пяти верстах.

От Козельска мы ехали по большой дороге, а потом свернули на проселочную, в одном месте переезжали паромом; вообще местность болотистая, и весной и осенью дороги настолько плохи и залиты водой, что временами и почту доставлять было нельзя.

Мы приехали к вечеру. Батюшка жил у одного зажиточного крестьянина Андрея Евфимовича Денежкина. Он был вдовец... В то время у него жила его родственница, монахиня. С Батюшкой же приехал его второй келейник — о. Петр. Батюшке была отведена половина избы, отделенная коридором от помещения хозяина. У Батюшки была маленькая передняя, приемная и его личная комната. Не могу без грусти вспомнить об этом посещении Батюшки. Он совершенно ничего не говорил, а только повторял: "Я сейчас болен, в изгнании, без своей братии, я сам ничего не знаю и нуждаюсь в поддержке".

Отец Адриан еле-еле упросил его по-исповедовать. Батюшка, поисповедовав, отдал ему обратно привезенную епитрахиль со словами: "Она будет тебе полезна". Послал о. Адриана для выяснения некоторых вопросов к владыке Михею, который жил где-то под Козельском. Меня Батюшка отказался исповедовать, а послал к иеромонаху о. Никону, который еще служил тогда в Оптинском храме, существовавшем некоторое время как приходской. Я много наплакалась. Мы с о. Адрианом пробыли только сутки и уехали обратно в Козельск. Отец Адриан вместе с о. Димитрием предпринял путешествие к владыке Михею, и мы уехали в Киев.

Только в мае 1925 года я вновь приехала в Холмищи. Приехала со станции Думиничи. За время, что я не видела Батюшку, у меня родился второй сын, которого мы назвали Сергеем и записали Батюшку его крестным отцом.

Я с Батюшкой переписывалась, писала ему всегда, когда были трудные минуты, — и всегда после его ответов получала утешение.

Помню, в Пост был необыкновенный случай исцеления о. Адриана по батюшкиным молитвам. Каждый день вечером посылала в церковь лекарства (порошки, боржоми), с самого начала Поста были нестерпимые боли в желудке. С ужасом говорили между собой, что, пожалуй, он так разболеется, что не сможет и крест вынести. Скоромной пищи есть не хотел, и я не знала, что мне с ним делать! Написала одной монахине в Козельск, Анастасии, чтобы она попросила Батюшку помолиться. И вот как-то сразу, еще когда о. Адриан шел утром к Литургии в день выноса Креста, у него были боли, а к вечеру все прошло, и вечернее богослужение с выносом Креста прошло без болей. Боли прекратились и долгий период времени не возвращались. Мать Анастасия рассказывала, что Батюшка устроил краткий молебен, и все слышали, как он поминал "болящего иерея Адриана".

День Преполовения. Так хорошо около Батюшки, за что это мне? Невольно является мысль: "Кому много дано, с того много и взыщется". Батюшка мне сказал не ехать в Козельск: "Поживи лучше у нас, отдохнешь, успокоишься, а в Козельске сейчас все волнуются, там тебе нечего делать". Говорила, что хотела бы повидать о. Досифея, о. Кирилла и о. Никона. "Не надо, не надо, они все в беспокойстве". Сегодня пришли монахини из Козельска и рассказали, что о. Кирилла увезли большевики в Калугу, а о. Никон едет сюда к Батюшке, но остановился по дороге где-то ночевать.

Так хорошо было вчера; просто и сейчас не могу вспомнить без умиления! Когда я вошла с другими, Батюшка вышел из своей комнаты с пением: "Христос Воскресе", в розовой епитрахили, в цветном вышитом поясе, такой радостный и весь сияющий. Он очень ласково преподал мне первое благословение, сказал, что рад мне. Сразу же оставил меня, но здесь еще была София Александровна Энгельгардт, из Москвы, которая попросила меня ее оставить одну. Пришлось спросить у Батюшки позволение прийти потом и уйти сейчас.

Отпуская меня, Батюшка сказал, обращаясь к Софии Александровне: "Ты знаешь, Сонечка, когда ее батюшка заболевает, она больше начинает усердствовать в молитве". И вспомнились мне мои переживания в Пост во время болезни отца Адриана.

С четырех часов до позднего вечера я провела у Батюшки. Батюшка расспрашивал о нашей жизни, спросил, что волновало о. Адриана последнее время. Я рассказала о просящих материальной помощи и о посетителях вообще. Насчет оказания помощи Батюшка рассказал о праведном Филарете Милостивом, но отметил, что нужно разбираться и не всем помогать в одинаковой мере. Потом принес мне одну статью о монашестве, которую заставил прочесть, а сам как будто думал. Статья эта была, мне кажется, ответом о. Адриану на его письмо. В статье говорилось, что христианство требует гармонии духа с плотью, отнюдь не запрещая проявлений плотских, но требует подчинения их духу и как бы диеты в их проявлениях. Когда я кончила, Батюшка мне сказал: "Ты сделаешь выписки и повезешь отцу Адриану". Отдала новый наперсный крест о. Адриана, чтобы Батюшка поносил. Принесли самовар, мы вместе с Марией из Гомеля пили чай у Батюшки. Батюшка сам хозяйничал и нас угощал, такой был веселый и радостный. Вспомнил о большом количестве посетителей у о. Адриана и вдруг сказал: "Ты ему скажи, что иерею не годится принимать много посетители, это его отвлекает от службы Богу. Ты ему скажи, что нужно быть очень осторожным, власти этого не любят. Ну, вдруг ему придется посидеть в тюрьме, и тогда прихожане лишатся своего пастыря. Он должен принимать с разбором, не спеша, я ведь никогда не спешу принять кого-нибудь. А как только станет протоиереем, пусть совсем прекратит прием". Вечером Андрей Евфимович (хозяин Батюшки) читал, а все пели канон и акафист преподобному Серафиму. Батюшка тоже присутствовал и пел. Хоть бы мне когда еще так помолиться, как вчера! В 12 часов ночи Батюшка нас всех благословил, и я вместе с Софией Александровной отправилась на сеновал спать. София Александровна уже несколько лет как духовная дочь Батюшки; она дочь помещика Смоленской губернии; в данное время жила и служила в Москве. Мы с ней почти всю ночь проговорили. Она мне рассказала о священниках московских, посещающих Батюшку, об о. Сергии Мечеве, настоятеле храма на Маросейке, об о. Андрее Эльбсоне, настоятеле Александрийского Подворья, о многих лицах из их приходов и вообще о разных москвичах. На другой день утром Мария читала правило, я присутствовала, потом все, получив благословение, пошли пить чай на хозяйскую половину. Часа через два всех позвали опять к Батюшке. Отец Никон перед своим отъездом читал акафист Спасителю и Божией Матери и служил молебен. Настроение было молитвенное; казалось, что там, за дверью, Батюшка следит за тем, чтобы мысли никуда не уходили, а уж когда временами выходил к нам и подпевал слова акафиста — было так умилительно!

Вдруг после акафиста Батюшка подходит к Святому углу, берет крест и говорит о. Никону: "Вот этот крест ты повезешь отцу Даниилу позолотить, это крест честнаго протоиерея отца Павла (из Гомеля); а этот ты тоже возьмешь, это крест отца Адриана". Я невольно подхожу и прошу креста не отдавать золотить, так как раз я не буду в Козельске, то кто же его привезет о. Адриану? Ничего не помогает, Батюшка говорит, что о. Адриан сам за ним приедет. В смущении и недоумении я прошу о. Никона переговорить с Батюшкой, объяснить ему, что не может же о. Адриан долго быть без наперсного креста, что же он будет делать? Носить свой иерейский? Ничего не помогает. Отец Никон уезжает. Батюшка затворяется у себя. Хозяева уезжают копать картошку; София Александровна рыдает на сеновале, мать Анастасия тоже расстроена. У меня состояние неважное: к о. Досифею Батюшка ехать не позволяет; креста домой не привезу, как же быть? Наконец беру свое переписывание и иду к Батюшке и прошу разрешение хоть пописать у него. Батюшка разрешает. Не долго пишу, приходит Батюшка, очень ласковый, кормит конфетами. Прошу выяснить, как мне быть с отъездом? Наконец он говорит: "В воскресенье уедешь в Козельск, будет случай, и это тебе не будет дорого стоить". Конечно, веришь Батюшке и успокаиваешься .<...>

В этот мой приезд Батюшка столько мне говорил в виде шуточек о различных случаях нашей жизни с о. Адрианом. Я сама ни разу ни о чем не вспоминала. Приходилось только подтверждать то, что говорил мне Батюшка. Батюшка вспоминал о том, что мне часто приходится беспокоиться о том, что о. Адриана долго нет, что он голодный, потом придет и приведет кого-нибудь с собой, а приготовлен только ему завтрак, "ну ты и сердишься". И вспомнилось мне, когда в постный день ждешь из церкви и есть один жареный карась, а пришло двое, что делать? Значит, надо давать только один чай? А там о. Адриану уходить надо. И смешно, смешно стало от воспоминания всего этого! Батюшка нравоучительно говорил, что нужно кормить о. Адриана, исполнять его капризы в смысле пищи, что у него слабый организм. Батюшка говорил: "Батюшка твой приходит домой всегда усталый, ему не до тебя. Я знаю, тебе трудно, много народу, суета, но, знаешь, я так рад, что ты вышла за него замуж, а не за кого-нибудь другого, право, я очень рад. Он находится в полном православии". От этих слов делается очень радостно. Вообще, вот удивительно, при Батюшке всегда так радостно, что не хочется ничего говорить и вспоминать неприятное. Верится, что все должно измениться. И вот так и выходит, не говоришь — Батюшка говорит сам, а после его рассказа уже все изменилось в воспоминаниях. Батюшка еще сказал: "Ты умница, что все бросила и приехала. А ведь отец Адриан теперь пользуется, что тебя нет, ему свободно, и он принимает, принимает без конца".

Все хорошо, но ведь хочется поисповедоваться у Батюшки. Но он почему-то отказывается — посылает в Козельск, говоря: "Там храм и богослужение". А страшно, вдруг я Батюшку больше не увижу? Хотя Батюшка несколько раз спросил: "Даешь слово, что еще раз приедешь?" Господи, да я всегда рада, были бы только деньги на поездку. Батюшка в этот раз вынес деньги и просил дать Андрею Евфимовичу, не говоря, конечно, что это Батюшкины. Этим Батюшка как бы показал, что мы, приезжающие, должны платить Андрею Евфимовичу, для того чтобы иметь возможность приезжать к нему.

В воскресенье я действительно уехала в Козельск с приехавшими из Тулы, мне пришлось заплатить очень мало. Все так вышло, как сказал Батюшка. <...>

Решили приехать к Батюшке провести именины о. Адриана. Приехали 24 августа (1925 г.) к вечеру. Батюшка нас встретил ласково, был доволен, что мы приехали вместе. Начал обсуждать со мною, что нужно приобрести из продуктов, чтобы отпраздновать именины "честнейшего протоиерея" (хотя о. Адриан еще не был протоиереем). Позвал Андрея Евфимовича и отдавал ему различные распоряжения насчет покупок. В день именин был молебен с акафистом Владимирской Божией Матери, который читал о. Адриан, потом мы были у Батюшки. Батюшка, по обыкновению, заставил меня переписывать, а в это время разговаривал с о. Адрианом, который выяснял свои вопросы по пастырству, читал ему письма, которые привез.

Вечером мы все пили чай вместе с Батюшкой на половине хозяина, с пирогом, заказанным Батюшкой. Батюшка передал рассказ о том, как одна девушка умерла, а потом ожила, чтобы покаяться в одном грехе, потом опять умерла. Потом другой рассказ об одном священнике, которому явился прежний, умерший, и показал, где у него остались лежать непрочитанные поминания. Батюшка меня называл и секретарем, и казначеем о. Адриана, это так и было, так как приходилось быть в курсе всех его дел. Страшно хотелось, чтобы Батюшка нас благословил вместе. Батюшка так и сделал, сказав, что с 1 сентября для нас начинается новый год, так как по церковному стилю 1 сентября — это новый год. Батюшка нас поисповедовал и, провожая нас, мне сказал: "У тебя все хорошо, и я радуюсь, что твой батюшка в полном православии".

27 августа мы должны были уехать, так как торопились к престольному дню нашей церкви, 30 августа. Уезжали мы оба, проникнутые каким-то миром и радостью; всю дорогу вспоминали Батюшкины слова. Я же, вспоминая книгу "Мытарства Феодоры", думала: "Как в ней отмечается то, что значит иметь духовника высокой духовной жизни, какого имела она, — Василия Нового; ведь только благодаря этому ей были прощены некоторые грехи. Какое же счастье, что мы имеем Батюшку".

Следующая поездка к Батюшке была в феврале 1926 года. Я была в Москве у сестры, а потом, списавшись с о. Адрианом, мы встретились с ним на станции Думиничи и вместе приехали в Холмищи к Батюшке. Батюшка встретил нас очень ласково, как всегда, сказал, что он очень рад нас видеть вместе.

Говорил о. Адриан Батюшке о всех своих волнениях по поводу отстаивания нашего храма в Ромнах, который у нас отбирали и отдавали самосвятам украинцам. Сколько тогда было разных вопросов, которые Батюшка должен был разрешить!

Отец Адриан побыл у Батюшки сколько мог и должен был уехать, так как к Прощеному воскресенью он хотел быть со своей паствой.

Меня же Батюшка оставил еще побыть у него. Проводила о. Адриана и как-то грустно было, беспокойно. Как-то он доедет? Что дети? Соскучилась за ними, ведь я уже давно из дому, но все-таки была рада, что осталась. Если бы уезжала с о. Адрианом, отъезд был бы как-то второпях, я еще не поговорила даже с Батюшкой. Теперь, надеюсь, что удастся и поисповедоваться.

Батюшка так ласков, проявляет такую заботу, спрашивает: как я устроилась, где сплю, что ела. Эта забота Батюшки так трогает меня. Первый день после отъезда о. Адриана был очень трудный для меня. Батюшка был все время занят, съехалось много народа, пришлось сидеть, со всеми разговаривать: одна рассказывала мне про свою семейную жизнь, другая говорила, что она ссорится с матерью. Под вечер разболелась голова, устала от всех разговоров. Говорили о завтрашнем дне. О приезде Василия Петровича Осина (он жил в 15 верстах на хуторе, и вначале Батюшка был у него некоторое время после отъезда из монастыря). А я думала, что же это завтра будет, если еще народа прибавится; пожалуй, к Батюшке и совсем не попадешь. Перед сном пошли все к Батюшке за благословением. Батюшка, как бы удивившись, говорит мне: "Разве ты не уехала? А я думал, что ты уехала".— "Что вы, Батюшка, ведь вы сами сказали мне остаться". — "Ах, я и забыл",— улыбается. Сказала, что получена телеграмма от о. Адриана — договор нашей церковной общины (пятидесятки) расторгнут. Придрались, что во время описи не оказалось двух подсвечников, они были на время отданы в другую церковь. Батюшка сейчас же стал расспрашивать все подробно. Сказал: "Государство следит, чтобы все было исправно, вот отец Адриан отдал подсвечники, и неприятность".

Батюшка все, все помнил, вспоминал нашу историю. Сказал мне прийти завтра писать о. Адриану письмо.

На другой день Батюшка диктовал мне письмо о. Адриану. В нем он писал, что нужно послать представителей от общины в Москву, хлопотать у высших властей. Потом Батюшка вспомнил, что задал одной барышне перерисовать картинку с бумажки от конфеты и под рисунком сочинить стихи. На картинке изображался улей и пчелы; стихи должны были быть на эту тему. Барышня эта уехала рано утром и поручила мне прочесть стихи, ею написанные. Прочла стихи; в них говорилось, что улей — это наш Батюшка, а пчелы — это все мы, которые стремимся в улей, то есть к Батюшке. Батюшка прослушал стихи и говорит: "Нет, нет, мне не нравится, я ей сказал написать четверостишие, а она больше, да еще про какого-то батюшку". Сказал мне взять карандаш и продиктовал мне стихи, тут же их составляя:

Пчела по природе летает,
В улей мед собирает,
В жертву Богу предлагает,
Человеческую жизнь услаждает
И себя питает.

Я пришла в восторг, а Батюшка: "Тебе нравится?" Я говорю, что ему не отдам. Батюшка говорит: "Ну хорошо, ты только мне представь копию". Батюшка начал мне объяснять стихи: "Пчелы трудятся, летают, собирают мед и воск себе, в жертву Богу и в утешение людям. Из воска — свечи в жертву Богу, мед ставится на поминание усопших и в утешение людям. Лазарь, когда воскрес, чувствовал горечь во рту и всегда должен был есть сладкое — мед, даже с хлебом, так как все казалось ему горьким".

Батюшка стал говорить о трудностях теперешней жизни, имея в виду большевиков, о всех случайностях, которые могут быть с каждым из нас: "Не бойтесь, что говорить тогда, — Дух Святый наставит вас. Когда Спасителя был близок конец, Он молился и просил молиться учеников, и страх был у Него человеческий. По временам нападает страх, нужна молитва. Молитва — их страшилище".

Уезжала на этот раз в первый день Великого поста от Батюшки. Он поисповедовал; после исповеди таким просительным голосом мне сказал: "Я тебя очень прошу, смотри за своим батюшкой". Сказал мне как можно чаще взывать: "Господи помилуй, Господи помилуй, Господи помилуй". А провожая, сказал: "У вас с батюшкой отцом Адрианом все хорошо и я радуюсь". Вынул мою иконку на шейной цепочке и поцеловал ее.

Уезжала, как всегда, с мирным настроением и думала: "Какое счастье, что есть Батюшка, и что будет, если мы его потеряем".

В этот раз мы с о. Адрианом приехали к Батюшке в сентябре 1926 года со старшим сыном, Серафимом. Хотелось, чтобы Батюшка его благословил и, если возможно, поисповедовал. Ему тогда было пять с половиной лет. Дорога на лошадях тогда была очень трудная; мы обломались, возница пугал нас рассказами о нападении волков. Отец Адриан очень волновался. Мы ехали очень медленно, но наконец добрались до Холмищ. Когда о. Адриан сказал Батюшке о своем страхе в дороге, Батюшка спросил: "А крест у тебя есть?"

Это посещение наше Батюшки оставило впечатление необыкновенной его заботы о нас, о всей семье нашей. Было приятно видеть, как Батюшка ласкал Серафима. Мы все спали у Батюшки в приемной, причем Серафима я сначала укладывала в передней на полу, а уже когда прием у Батюшки оканчивался, я его перетаскивала в приемную. Помню, как Серафим исповедовался в первый раз; вышел такой сосредоточенный. Когда же я вошла после него, Батюшка мне сказал сначала уложить Серафима спать, а потом прийти исповедоваться. Я, укладывая Серафима, не утерпела и спросила, о чем его Батюшка расспрашивал. Он мне сказал, что Батюшка его спросил, любит ли он свою маму, а он ответил, что нет. Я страшно удивилась, но Серафим мне сказал: "Я же тебя часто не слушаюсь". Это рассуждение пятилетнего ребенка меня поразило! Когда Серафим разделся и лег, Батюшка пришел, наклонился над ним и перекрестил его. В это время я подумала, что вот в нем, с благословения Батюшки, начинается жизнь сознательного христианина. Верилось, что по его молитвам, будет все хорошо. Помоги, Господи!

Серафим потерял свой крест. Я попросила Батюшку дать ему крест, он сначала обещал дать свой собственный, но потом дал другой, а свой пообещал дать потом.

Этот раз мы торопились домой, чтобы быть дома к Воздвижению. Храма у нас уже не было, договор был расторгнут, но о. Адриан со своей общиной перешел в Никольский храм, где прослужил еще некоторое время. Мы заезжали в Козельск, оба пособоровались у о. Досифея. Батюшка нам сказал приехать к его именинам, к 29 ноября.

Приехали вдвоем к именинам Батюшки, к 29 ноября, и прожили две недели. Съехалось много народа из Москвы, из Козельска, из Гомеля. Все говели и причащались у о. Никона, вместе с Батюшкой, запасными Дарами, привезенными им из Козельска. Когда о. Никона еще не было, Батюшка вдруг объявил, что он сам будет исповедовать только хозяина (Андрея Евфимовича), Марию Евфимовну, о. Адриана и меня, а все остальные пусть ждут о. Никона. Все взволновались, беспокоились, но потом все уладилось.

Отец Никон с о. Адрианом отслужили торжественную всенощную, а утром обедницу. Батюшка был такой светлый, радостный, вышел к общему столу и со всеми пил чай. Постепенно все стали уезжать, но у о. Адриана столько было вопросов относительно дальнейшего устроения нашей жизни, что он ждал их разрешения. Мы пробыли и вторые именины Батюшки, то есть 6 декабря: Батюшка в миру был Николаем.

Опять все присутствующие говели. В этот раз, 6 декабря, служил обедницу и причащал о. Адриан. Интересный случай произошел с одной художницей, Ниной Владимировной (из наших мест). Она сидела и рассуждала, что не все ли равно, у кого ей исповедоваться. И вот Батюшка ее одну отказался исповедовать и послал к о. Адриану. В эту нашу поездку к Батюшке удалось получить его изображение и набросок группы: Батюшка, о. Никон и о. Адриан, и слепок с головы Батюшки из воска. Все это я упросила сделать Нину Владимировну, художницу, без благословения Батюшки, так как он сниматься не хотел, говоря: "Отцы святые нам это не заповедовали".<...> Я была очень рада, так как нельзя было сказать, что уж очень хорошо нарисовано и слеплено, но все-таки Батюшка был похож, а получить другое изображение Батюшки надежды не было.

Батюшка нам сказал возвращаться в Ромны, а после Крещения о. Адриану уехать в Киев, мне же пока пожить дома.

Во все это наше пребывание у Батюшки я, по обыкновению, переписывала: переписала акафист Божией Матери "Целительницы", который Батюшка сказал читать, когда о. Адриан заболевает, акафист перед принятием Святых Тайн и всякие выдержки из различных книг. Отец Адриан же решал свои вопросы. Батюшка меня называл его секретарем и казначеем и вообще, как всегда, отпуская нас, говорил, что мы еще увидимся. Когда же я напомнила, что Батюшка мне обещал свой крестик, он сказал, что его не нашел, а к следующему разу приготовит.

Приехала я к Батюшке в феврале 1927 года, вызванная телеграммой. Отец Адриан был уже там; он приехал из Киева, так как из Ромен был уже выслан. Батюшка заявил, что и я должна обязательно приехать, и мне послали телеграмму. Отца Адриана Батюшка послал на выборы священника в местечко Плохино. Это было Прощеное воскресенье. Отец Адриан служил с другими священниками, сказал проповедь, и как-то почти все перешли на его сторону. Из трехсвященников, которых выбирали, был выбран о. Адриан. Мне ужасно было тоскливо, что придется жить в этой захолустной деревне, даже квартиры отдельной не было, а вместе с хозяином в его избе. Решили поехать опять к Батюшке за окончательным решением. Батюшка подробно расспросил обо всем о. Адриана,что не понравилось ему и вообще как все было, но ничего не сказал. Спросил меня, хочу ли я в Плохино. Я сказала,что ничего не знаю, а как он скажет, так пусть и будет, но сама приходила вужас при мысли, что нужно будет жить в Плохино! Батюшка похвалил меня замое послушание, ушел в свою комнату, потом вышел, неся в руках маленький крестик на шейной цепочке. Помолившись словами: "Да будет крест сей легок рабе Твоей Евгении", Батюшка надел мне на шею, сказав, что это его крестик. Мне стало очень радостно и приятно, невольно утвердилась мысль: "Да будет все так, как Господу угодно, на все Его Святая воля". Верилось, что за молитвы Батюшки будет все как нужно нам.

Это было в Прощеное воскресенье. Началась первая неделя Великого поста. Отец Адриан ежедневно читал канон святого Андрея Критского, утром — часы. Все говели, готовились к воскресенью. Но все-таки мы не знали, что нам делать дальше и даже куда ехать. Батюшка ничего нам не говорил. Правда, я думала, что, очевидно, Старец сам не знает, как решить нашу судьбу, что, вероятно, Господь ему еще не открыл. Но все-таки временами находило уныние, тем более что условия для жизни в Холмищах были очень тяжелы.

Вдруг в четверг говорят, что приехали из Плохина за о. Адрианом. Мы взволновались, идем все вместе к Батюшке: Андрей Евфимович, мы с о. Адрианом и приехавший староста из Плохина. Батюшка всех усадил и вдруг заявил: "Отец Адриан в Плохино не поедет". Стал объяснять старосте, что у них неправильно производились выборы, что нет подписей, говорил о том, что некоторые хотят своего диакона; вообще о том, что у них в приходе нет единодушия, а наоборот — интриги. Батюшка так поразил старосту своею осведомленностью их дел, что он сразу стал расспрашивать, как ему молиться за исчезнувшего сына: как за живого или как за мертвого? Батюшка сказал отслужить акафист Святителю Николаю Чудотворцу и ждать к себе сына.

Я страшно обрадовалась, что в Плохино ехать не надо. Следующие дни прошли спокойно, шли Великопостные службы. В воскресенье приезжал о. Досифей из Козельска, отслужил обедницу. Мы все причастились, поисповедовавшись у Батюшки.

Но вот началась вторая неделя Великого поста. Нам надо было уезжать уже, но куда? Батюшка решил, что о. Адриану в Киев, а мне пока пожить до тепла в Ромнах, а там надо думать о том, чтобы и детей перевозить в Киев. И так мы уезжали от Батюшки все-таки с некоторыми определениями, и думалось, что же будет тогда, когда Батюшки не будет? Кто будет решать все наши вопросы? А чувствовалось, что в нашей жизни начинается период всяких испытаний! Сохрани и помилуй, Господи, нашего Батюшку!

В этот раз, в июне 1927 года, еду в Холмищи с одной киевлянкой, которая давно собиралась к Батюшке. Прожили лето под Киевом всей семьей, что же дальше делать, куда ехать? Можно ли возвращаться в Ромны? Там православным людям оставили одну только кладбищенскую церковь. Отца Адриана зовут туда, но ведь люди не понимают, что ГПУ потребовало от него подписки о выезде.

Приезжаем на станцию Думиничи. Подвод нет. Решаем идти пешком 25 верст. Дорога для нас, конечно, оказалась трудной. Пришлось несколько раз разуваться и переходить ручьи вброд. Кроме того, мы часть пути шли лесом, спросить было некого, и потому пришлось сделать много лишнего, так как мы сбились с прямой дороги.

Приходим в Холмищи и узнаем, что Батюшка никого не принимает: было местное ГПУ, которое потребовало от него прекратить прием. Грустно. Сидим на крылечке того домика, в котором живет Батюшка, видим свет в его окошечке и знаем, что к нему нельзя. Все-таки Батюшку упросили нас благословить. Молча, с каким-то особенным благоговейным чувством, приняли мы это благословение. Пошли ночевать напротив, к Евгении Семеновне, у которой жила наша художница. На другой день утром нам надо было уезжать обратно в Киев. У меня не было ропота или неудовольствия, а, наоборот, было сознание того, что Батюшка иначе поступить не может. Придя к Евгении Семеновне, начала думать: все-таки как же быть? Как получить ответы на наши вопросы? Тут как раз пришел о. Тихон (местный священник), я его упросила подождать немного, а сама взяла тетрадку и стала в ней писать вопросы, оставляя место для ответов. С этой тетрадкой, по моей просьбе, о. Тихон пошел к Батюшке и записал ответы. Батюшка ответил на все вопросы. (Жаль, что эта тетрадка осталась в Киеве.)

Вечером Батюшка прислал Марию Евфимовну мне сказать, чтобы я не огорчалась и не печалилась, ехала бы обратно и его бы простила! Батюшка дорогой, да разве я могу иметь что-нибудь против него! Наоборот, у меня было такое чувство, как будто я побывала у Батюшки! Написала ему еще записочку и послала с Евгенией Семеновной, просила помолиться о нашем путешествии, так как меня пугала мысль идти пешком. За молитвы Батюшки удалось нам поехать! Как только мы вышли из села, нас обогнала подвода, которая довезла нас до станции.

В этот последний раз, в 12-ю поездку, в конце октября 1927 года, попала я в Холмищи совсем особенным образом: Батюшка сам вызвал меня. Произошло это так. Живя в Киеве, мы все время старались посылать Батюшке различные продовольственные посылки, так как местные власти требовали, чтобы Батюшка не принимал никого, а хозяин постоянно роптал, что уменьшилось поступление продовольствия и денег. Получаем известие, что в Холмищах недостаток муки. Отец Адриан упрашивает одну железнодорожную служанку из общины о. Николая Стеценко, имеющую право на бесплатный билет, съездить в Холмищи и отвезти муку. Решили написать Осокиным, спрашивая, могут ли они встретить, и потом хотели дать телеграмму. Вдруг получаем письмо от Матрены Алексеевны Осиной, в котором она пишет, что была у Батюшки и спрашивала, как быть с приездом, так как у них около станции банды. Батюшка ответил, что он никому не благословляет приезжать из Киева, "кроме матушки о. Адриана, которая и должна все доставить лично ко мне". В письме были подробности, как совершить путешествие: я должна поехать в Козельск, оттуда меня Василий Петрович должен доставить к себе на хутор (75 верст), а потом Матрена Алексеевна (его жена) привезти в Холмищи. Матрена Алексеевна еще сообщила, что на Андрея Евфимовича наложен большой налог, что Андрей Евфимович Батюшку укоряет в этом. Батюшка беспокоится, как помочь Андрею Евфимовичу, и занимал для этого деньги у них, у Осиных.

Надо было скорее ехать и не с пустыми руками. Начала хлопотать, собирать деньги. Это дело было трудное, так как нас мало еще кто знал в Киеве, а прихода о. Адриан не имел. Но с Божией помощью все устроилось. Я поехала с порядочной суммой и с продуктами. Путешествие было трудное, было очень холодно в вагонах, были лишние пересадки, приходилось на себе таскать муку и другие тяжести. Сначала я ехала с одной киевлянкой, которая мне помогала, но потом, помню, пересадка в Сухиничах на Козельск была настолько трудна, что я чуть было не пропустила поезд, таская одна уже все эти тюки. Приехала в Козельск, там подождала, пока меня доставил до своего хутора Василий Петрович. Это было 1 ноября, и, наконец, Матрена Алексеевна привезла меня к Батюшке (2 ноября).

Вышло необыкновенно как-то. Когда мы приехали, нам ворота открыл младший сын Андрея Евфимовича, а больше дома никого не было. Обрадовавшись, я сразу побежала к Батюшке. Батюшка вышел слабенький, весь осунувшийся, желтый весь. Я опустилась перед ним на колени в коридорчике, он благословил, а потом, взяв мою голову в обе руки, сказал: "Благодарствую тебе очень, что приехала, благодарствую, умница, что приехала"... В это время вошла Матрена Алексеевна с мукой и всякими пакетами. Володя (сын Андрея Евфимовича) ей помогал тащить. Батюшка опять за все благодарил, сказал Володе ставить самовар, и нас отправил чай пить. Я оставила Батюшке новый наперсный крест о. Адриана с изображением Владимирской Божией Матери на обратной стороне, сделанным с батюшкиным благословением.

Только мы с Матреной Алексеевной перешли на другую половину, как вошли Мария Евфимовна и Андрей Евфимович. И вспомнились мне слова Батюшки: "Пусть она все привезет лично ко мне".

На другой день утром узнаю, что Батюшке было плохо, что у него был приступ лихорадки. Но все-таки часов в 11 меня позвали к Батюшке. Батюшка вышел со всеми письмами, привезенными мною, и сел в кресло, посадив меня рядом. Надо было перечитать все письма и записать батюшкины ответы, а на Батюшку жалко было смотреть: видно было,что ему очень нехорошо. Я несколько разспрашивала, не оставить ли некоторые письма на завтра, но Батюшка не соглашался. Мы все кончили. Пересчитали деньги. Я встала и попросила Батюшку пойти отдохнуть. Батюшка сказал: "Да, да, видишь, в каком я печальном положении — и лихорадка, и налог". И рассказал подробно о налоге. Я простилась с Батюшкой и ушла очень расстроенная, видя, что Батюшке так плохо.

На следующий день, 4 ноября, удалось долго посидеть с Батюшкой и обо всем переговорить. Отцу Адриану Батюшка сказал передать, продиктовав следующее: "Чтобы он имел благонадежие, что благодатию Божией дано будет благоустроение истинной христианской жизни во благотворение и служение православной церковной благодатной жизни и всем не отступающим от Православия послужит во спасение. Аминь".

"Ты скажи отцу Адриану, чтобы он ничего не начинал без православного епископа. Иерей может устраивать свое благосостояние с благословения епископа, хоть бы он был другой епархии или на покое. Непременно, если иерей обратится к епископу, — это послужит ему во спасение. В Москве есть православные епископы". — "Батюшка, а в Киеве кто же, архиепископ Василий?" — "Да, архиепископ Василий". — "Батюшка, но ведь он во многом отношении не удовлетворяет отца Адриана, как же быть?"— "А пусть батюшка поищет, съездит в Москву". — "Да где же искать?"— "Ну, матушка, не могу же я для него поездить, видишь, я слаб и болен". — "Батюшка, да вы так, сидя в кресле, поездите для него". — "Нет, нет, уж я не знаю". Разговор оборвался...

"В Ромны можно возвратиться только тогда, когда члены совета церкви или представители от прихожан приедут просить о. Адриана и привезут письменное прошение с обеспечением ему спокойной жизни и безопасности со стороны гражданской". Когда спросила про владыку схиархиепископа Антония, Батюшка как-то не ответил, а рассказал про видение Антонию Великому. "Мир опутан сетью сатаны, и только смиренный может избегнуть этих сетей. Вот коммуна, разве это не есть сеть? Часто попадаются молодые, а ведь поколение растет".

"Бог говорит пророку: "Я ниспошлю глад на всю вселенную". Св. Димитрий Ростовский говорит: "Не глад хлеба, а глад Слова Божия". Разве сейчас не глад Слова Божия? Хлеб — для тела, Слово Божие — для души человека, а это важнее". Батюшка кончил все это говорить и ушел к себе, потом вышел с крестом о. Адриана; начались некоторые обсуждения о переделке креста. Батюшка продиктовал письмо о. Адриану, и я ушла от Батюшки с каким-то чувством умиления и благодарности.

5 ноября. Сегодня я уже в последний день у Батюшки. Батюшка долго не выходил, потом вышел с иконой преподобного Серафима, молящегося на камне, и, благословляя меня, сказал отвезти эту икону о. Адриану. Я спросила: "А мне?" Но Батюшка сказал: "Зачем тебе отдельно, вам вместе". Я попросила еще иконки для о. Николая и еще для некоторых киевлян. Батюшка дал еще целую пачку, а меня вновь благословил своим крестиком, который я уже носила на шее, и сказал его не снимать. Отцу Адриану сказал передать, еще раз повторяя: "Пусть изберет себе одного какого-нибудь православного епископа и к нему обращается. Всегда, если иерей обращается к епископу, Господь ему укажет, что нужно. Даже в уставе церковном сказано, что иерей в своем доме не может распоряжаться сам, без епископа, если хочет переменить квартиру или освятить новый дом. Если строится богоугодное заведение с церковью, то приглашается епископ. Пусть отец Адриан вспомнит слова Спасителя, когда Он посылал апостолов на проповедь, они уже были как священники или епископы. Христос говорил: еже внидете в город, прежде узнайте, где муж благоговейный, и в тот дом идите, там оставайтесь, и не переходите из дома в дом. Пусть батюшка посмотрит в толковании. Пусть батюшка отец Адриан молит Господа расположить его сердце к какому-нибудь православному епископу и его обо всем спрашивает. Теперь нужно искать епископа".

Когда спросила про о. Димитрия Иванова, как с ним быть, Батюшка сказал: "В Писании сказано: "Имейте общение друг с другом". Потом Батюшка спросил, получил ли уже о. Адриан протоиерейство. Я сказала, что ведь о. Адриан сейчас не имеет прихода и что вряд ли он скоро может получить протоиерейство. Батюшка сказал: "Вот тогда в Ромнах отказался, когда его назначили, а теперь пусть пеняет на себя". <...>

Позвали чай пить. Стали запрягать лошадей. Пошла с Батюшкой проститься. Батюшка помолился, благословил меня, а потом, стоя в коридорчике, сказал: "Скажи отцу Адриану, чтобы он о церковных делах не беспокоился, предоставил бы все Промыслу Божию и никого ни о чем не расспрашивал". <...> Батюшка начал опять благодарить меня. Мне было тяжело от этой благодарности, я плакала и просила не забывать нас в своих молитвах. "Нет, нет, я всегда с вами, а вот теперичи я сам нуждаюсь в молитвах и прошу у отца Адриана его молитв". Я вышла от Батюшки и уехала из Холмищ.

Это была моя последняя поездка к Батюшке. Батюшка скончался 29 апреля 1928 года. При последних его минутах присутствовал о. Адриан. Меня же Господь не сподобил.

Теперь вспоминаю, как хорошо, что Батюшка вызвал меня, а то ведь у меня могло остаться грустное воспоминание, что Батюшка меня не принял в последний раз и умер. А все-таки он захотел меня утешить, призвав меня еще раз к себе. Упокой, Господи, его душу, дорогого нашего Батюшки. Память о нем никогда не изгладится у меня.

Мы с о. Адрианом живем в Киеве. Храм наш в Ромнах уже закрыт, и о. Адриан выслан из города. Прихода в Киеве он пока не имеет, служит у о. Михаила Едлинского в Борисоглебской церкви. Мы живем в подвале, предоставленном нам одной знакомой домовладелицей, дети же наши продолжают жить в Ромнах со своею няней.

С батюшкой о. Нектарием мы все время переписываемся через Василия Петровича Осина, духовного сына Батюшки, который живет в 15 верстах от Холмищ.

Мы знаем, что Батюшка слаб, его мучает лихорадка, при нем кроме хозяина (Андрея Евфимовича) еще находится Мария Евфимовна из Гомеля, прихожанка о. Павла Левашова.

В январе получаем телеграмму от Василия Петровича, который вызывает отца Адриана и сообщает, что Батюшка очень болен. Отец Адриан страшно взволновался, так как сам лежал с температурой и ехать никак не мог.

Началась усиленная переписка с Осиным, мы очень беспокоились. Наконец получили письмо, что Батюшке лучше, описывалась батюшкина болезнь, во время которой он вдруг сказал Марии Евфимовне позвать о. Адриана. Та ему ответила, что о. Адриана нет, а Батюшка сказал: "Нет, он здесь, вы его увели на половину хозяина". Отец Адриан, вспоминая батюшкины слова, сказанные мне при моем последнем посещении его, что "мы с отцом Адрианом еще увидимся", беспокоился очень, что не может ехать, так как все еще болел.

Наконец, как сейчас помню, в день Преполовения, приходим из церкви и находим на столе открытку, в которой Осин сообщал, что Батюшка умирает и что, если мы хотим Батюшку застать, надо торопиться с приездом.

На поездку вдвоем у нас денег не оказалось, решили, что о. Адриан поедет один.

Отец Адриан был еще не вполне здоров. Время тогда было тяжелое, и для священника, носящего рясу... могли быть всякие неприятности. Я хотя и очень беспокоилась, но все-таки пошла покупать билет и вообще устраивала поездку. Помню, что, когда я стояла в очереди за хлебом, подбежал ко мне беспризорник и так ударил по руке, что сумочка выскочила, и я ее каким-то чудом поймала в воздухе. Страшно переволновалась, так как ведь в ней был билет на поездку к Батюшке!

В общем, о. Адриана я снарядила, и он уехал 27 апреля вечером. Приехал он на станцию Думиничи 28-го вечером; там он встретил сестру Марии Евфимовны и диакона из Гомеля, ожидавших поезда на Гомель. Они рассказали, что они только что из Холмищ, что Батюшка еще жив, что о. Сергий Мечев уехал московским поездом обратно в Москву; он был у Батюшки по его вызову и Батюшку причастил Святых Тайн.

Отцу Адриану удалось только часа в два ночи получить подводу. Ехать было очень трудно, везде было много воды. Приехали в деревню Чернышево только в 12 часов дня. Там оказалось, что вода размыла мост и нельзя проехать. Пришлось долго ожидать, пока не наладили переезд.

В общем, только в 4 часа дня 29 апреля о. Адриан приехал в Холмищи.

Батюшка лежал покрытый новой простыней и белым вязаным платком. Отец Адриан с грустью увидел, что Батюшка его не узнает. Он перешел в приемную и начал читать Псалтирь Божией Матери, которая всегда читалась у Батюшки. На шестой кафизме о. Адриана позвали к Батюшке его перекладывать. Были София Александровна Энгельгардт и Мария Евфимовна. Отцу Адриану нужно было подложить руки под корпус Батюшки, кто-то держал голову. Когда о. Адриан приподнимал Батюшку, он так ласково посмотрел на него и что-то прошептал; все видели, что Батюшка узнал о. Адриана. Мария Евфимовна принесла два образа из приемной: великомученика Пантелеймона и преподобного Серафима, и, указывая на образ великомученика Пантелеймона, сказала: "Батюшка, благословите им отца Адриана". Батюшка с трудом протянул руку, взял образ и положил его на голову о. Адриана. Потом о. Адриан попросил образом преподобного Серафима благословить всю семью нашу. Через несколько минут Батюшка погрузился в забытье.

Всех позвали чай пить на половину хозяина (Андрея Евфимовича). Отец Адриан и София Александровна пошли. Вскорости вбегает Мария Евфимовна с криком: "Отец Адриан, идите скорее". Отец Адриан бросился к Батюшке. Уже обстановка у Батюшки была иная: Батюшка лежал, повернувшись к стене, покрытый мантией, горели свечи, рядом с кроватью на столике лежала епитрахиль и открытый канон на исход души. Отец Адриан, действительно, увидел, что Батюшка умирает, он начал читать отходную. Прочитал все полностью, Батюшка еще был жив. Отец Адриан, упав на колени, прижался к нему, к его спине под мантией. Батюшка дышал еще некоторое время, но дыхание делалось все реже и реже. Отец Адриан, видя, что Батюшка кончается, поднялся с колен и накрыл Батюшку епитрахилью, через несколько минут Батюшки не стало. Было восемь с половиной часов вечера 29 апреля 1928 года.

По кончине Батюшки, когда о. Адриан закрыл ему глаза, Мария Евфимовна с плачем сказала: "Какой Батюшка был прозорливец! Ведь я хотела остаться одна при батюшкиной кончине, я видела, что Батюшка кончается и начала читать отходную, но вдруг вспомнила слова Старца, сказанные мне в январе: "Позови отца Адриана, вы его увели на другую половину".

Нужно было опрятать покойного, должен был прийти местный священник о. Тихон, но уже раньше пришла местная власть, взяла документы Старца.

Когда пришел о. Тихон, Батюшку переложили на стол, но не было власяницы — ее должны были привезти из Козельска. Отец Адриан оставался при покойном один. Только на другой день в 12 часов приехали из Козельска и вообще стали съезжаться духовные дети Батюшки. Вечером приехали о. Сергий Мечев, о. Савва из Звенигородского монастыря и о. Андрей Эльбсон из Александрийского Подворья, о. Петр из Можайска. Начались непрерывные панихиды. Ждали из Москвы гроб-колоду, который должны были прислать почитатели Батюшки. Поэтому погребение совершалось только 3 мая, в день преподобного Феодосия Печерского. <...>


Схимонахиня Фомаида (Ткачева) ВОСПОМИНАНИЯ О СТАРЦЕ НЕКТАРИИ

Схимонахиня Фомаида (Ткачева)

ВОСПОМИНАНИЯ О СТАРЦЕ НЕКТАРИИ

Мой духовный отец, священник П., посоветовал обратиться к Оптинским старцам за разрешением некоторых моих вопросов. По его слову, я поехала в Оптину, не зная даже, в чем состоит старческое руководство. Сначала я попала к батюшке Анатолию, а через несколько дней к батюшке Нектарию. Он мне дает книгу епископа Игнатия Брянчанинова об умной молитве, написанную литературным, а не специфическим монашеским языком. Я читаю и думаю: "Как они здесь читают такие книги? Ведь такой язык для них страшно труден и непонятен". На мои помыслы Батюшка отвечает тончайшей улыбкой: "Конечно, мы малограмотные и таких книг читать не можем, это ведь для таких образованных барышень, как ты, написано". Тут я не выдержала, бросила книгу и упала перед ним на колени. Потом я еще два раза приезжала в Оптину, к старцам ходила, но спрашивать их стеснялась, и поэтому я от них никакого указания и не получала. Потом уже я о других, тоже молчавших, старцев спрашивала: "Батюшка, почему вы ничего не скажете?" А он говорит: "Потому что они и не спрашивают".

Во второй раз духовный отец мой просил, чтобы я обязательно привезла ответ на его письмо. Я робко прошу Батюшку, а он говорит мне: "Обожди до завтра", а завтра извиняется — письмоводитель не пришел, и просит еще до завтра обождать. Так он меня две недели мучил. У меня не хватило бы смелости беспокоить его для себя, а для духовного отца моего должна была, и с такой мукой и застенчивостью все просила Батюшку дать наконец ответ, а он все откладывал.

Наконец я решила уехать. Не взяв благословения у Старца, пошла на вокзал. Тут уже сейчас должен поезд подойти, а у меня такая тоска, такое желание вернуться в Оптину и все-таки получить ответ для отца моего духовного, что не выдержала и побежала обратно. А Батюшка встречает меня с улыбкой и подает мне уже запечатанное письмо.

А когда в третий раз я приехала, Батюшка оставил меня жить в Оптиной, а я ведь приехала налегке, без вещей, рассчитывала на неделю, а прожила год. Тут уже Батюшка стал меня воспитывать духовно. На вопросы мои не отвечал. "Нам с тобой торопиться некуда — у нас год впереди". А повел меня путем суровым. Все мои помыслы обличал до мелочей. Помню, я раз в зеркало поглядела и подумала: какая я белая стала. А когда я пришла к Батюшке, он при всех стал передразнивать меня: стал на меня так глядеть, как я на себя в зеркало глядела, и спрашивать: "А почему ты такая белая?"

Тут уж я перестала глядеться в зеркало. Зима наступила, а у меня веревочная обувь и нет теплой одежды. А перед тем легкие у меня были в плохом состоянии. Хожу я по снегу почти, можно сказать, босиком и ничего, не простужаюсь, а Батюшка спрашивает меня: "Фенечка, а тебе не холодно?" — "Нет, Батюшка, за ваши молитвы, ничего". Тут он говорит: "Я тебе скоро теплую ряску дам". — "Как ваша воля". А на следующий день подходит ко мне в церкви монашка и говорит: "Одна дама хочет вам теплую ряску дать, она не может видеть, как вы по такому холоду раздетая ходите". Я вспомнила батюшкины слова и поблагодарила. <...>

Уехал Батюшка к В. П. на хутор. Поехали мы с Н. за ним, а потом в Холмищи перебрались. Однажды (Н. уже уехала лечиться в Москву) Батюшка посылает меня к В. П. уже под вечер, но все как-то задерживает меня под разными предлогами и только под конец говорит: "Ну, теперь иди". Прощаясь, спрашивает: "А ты не боишься?" — "Нет, за ваши святые молитвы, не боюсь". Прихожу на хутор, а там все ужасаются: "Как это вы шли? Еще четверти часа нет, как наши собаки выли на волка". А правда, по дороге видела я огромные свежие следы.

Тут, на хуторе, Батюшка велел мне однажды затопить у него печь. Я дров принесла, две вьюшки открыла. Батюшка сам, благословясь, поджег дрова, а дым как повалит в комнату. Батюшка говорит мне: "А открыла ли ты вьюшки?" — "Открыла", — отвечаю. "А ты еще посмотри". — "Нет, Батюшка, и смотреть нечего, знаю, что открыла". Дым все валит и валит в комнату. Батюшка вышел на крыльцо. Там ветер. Стоит Батюшка, воротник поднял, а ветер треплет его седые волосы. Идет келейник Петр и спрашивает меня: "А вы все три вьюшки открыли?" Я обомлела. "Нет, — говорю, — только две". Петр побежал открывать третью. Я у Батюшки прошу прощения и умоляю пойти ко мне (я в том же доме, на другой половине жила), а он не соглашается. Так и простоял он на крыльце, пока комната не очистилась от дыма, живым укором моему непослушанию.

Батюшка предупреждал меня: когда пойдешь в Оптину, не заходи к друзьям своим, к которым всегда заходишь. Но я не послушалась, от непослушания моего проистекли обстоятельства, благоприятствующие греху, и вот лег на меня смертный грех, и Батюшка меня прогнал от себя. Вернулась я в свою комнату и упала на пол в последнем отчаянии. Чувствую, Батюшка незримо встает около меня и поднимает меня. Пришла в себя, пережила я кое-как это горе, но два года после этого не принимал он меня. Потом принял и сказал: "Больше смертного греха не совершишь ты вовек".

Однажды чувствовала я ненависть к одной близкой Батюшкиной духовной дочери. Мучилась я этим искушением и призналась Батюшке, а он дал прочесть историю Иосифа, как братья завидовали пестрой одежде Иосифа, и поняла я, что корень ненависти моей — зависть, и тут я почувствовала умиление сердечное.

Однажды он подвел меня к иконам, поставил и сказал: "Читай "Богородицу", пока Она тебе не ответит: "Радуйся", а сам ушел. Я читаю с ужасом и думаю, как же это будет? И никакого ответа не слышу. Тут входит Батюшка и дает мне поцеловать свой наперсный крест. Тогда меня охватывает неизъяснимая радость.

Однажды в Холмищах Батюшка вынес блюдце с водой и ватку и стал, крестя меня, обмывать водой мое лицо. Я смутилась и подумала: не к смерти ли меня готовит? А на следующий день я помогала снимать с чердака обледенелое белье. Я стояла внизу, а мне передавали его сверху. Вдруг кто-то уронил огромное, замерзшее колом, одеяло, и оно ударило меня по лицу. Такой удар мог меня серьезно искалечить, но у меня на лице не оказалось даже синяка или царапинки. Я пошла к Батюшке и рассказала ему; он молча снова обмыл мне лицо таким же образом.

Иоанно-Предтеченский скит
Иоанно-Предтеченский скит. Современный вид.

Однажды я вхожу в Холмищах на его половину и слышу из прихожей, через запертую дверь, как Батюшка в приемной кого-то укоряет или что-то требует очень громким, грозным голосом. Мне стало странно и страшно. Это не походило на обычную манеру Батюшки, и я подумала: "Кому же это так достается?" Когда я прочла молитву, Батюшка открыл дверь. В комнате никого не было.

Батюшка часто говорил: "Когда я болен, я скорблю, а когда здоров — не умею пользоваться своим здоровьем".

О детях Батюшка говорил: "Если дитя в младенчестве сердится, то уже согрешает". "Чтобы дети не хворали, надо их чаще причащать".

"Чтобы избежать соблазна, надо смотреть прямо перед собой, а не косить по сторонам".

Раньше я часто совершала мысленно крестное знамение. Батюшка объяснил, что этого нельзя делать. "Если ты хочешь благословить какое-нибудь лицо или предмет, то можешь себе их представить мысленно, но крестное знамение совершать физическим движением". "Когда бьют часы — крестись, чтобы огражден был следующий час".

Как-то одна женщина написала Батюшке, что она страшно нуждается. Он заплакал: "Подумай, у ее даже хлеба нет".

"Все четыре стороны комнаты надо крестить перед сном".

Он позволил заочно брать у него благословение. Я спрашиваю: "Когда?" Он говорит: "Церковь молится утром, в полдень и вечером".

Однажды он подарил мне белую вышитую рубашку и велел ее носить. Я спрашиваю: "Батюшка, это смирительная рубашка?" А он смеется: "Нет, она благодатная". <...>

Как-то стою я на крыльце в Холмищах. Ко мне подходит Мария и передает от Батюшки носовой платок. После этого несколько дней я горько плакала из-за ссор с нею же, а Батюшка меня не принимал. Потом принял и дал мне прочесть, как одна игуменья получила от своего духовного отца платок в предзнаменование слез. <...>


С. А. Энгельгардт ИЗ ВОСПОМИНАНИЙО СТАРЦЕ НЕКТАРИИ

С. А. Энгельгардт

ИЗ ВОСПОМИНАНИЙО СТАРЦЕ НЕКТАРИИ

Весна 1928 года. За целый год никому не удается побывать у о. Нектария. Едут и возвращаются ни с чем. Хозяин не допускает к Старцу, говорит, что сам Старец не хочет никого принимать и что в сельсовете очень следят за его домом. До нас доходят только глухие слухи, что о. Нектарий часто болеет.

В начале апреля 1928 года о. Борис и я едем по благословению о. Сергия в Холмищи. В лесу тает снег, везде широкие ручьи, дороги нет. С большим трудом мы наконец добираемся пешком до села. Уже темно, в селе все спят, и хозяин впускает нас в дом. Утром нас зовут к Старцу.

Отец Нектарий просит поднять его с постели и усадить в кресло, а потом велит позвать нас. Он очень слабенький. Мария говорит, что он давно не сидел в кресле, и только когда узнал, что мы приехали, захотел перейти с кровати в кресло.

Отец Нектарий благословляет нас и произносит: "Когда приедет отец Сергий?" Это были его первые слова. Мы отвечаем, что о. Сергий очень хочет приехать и поручил нас спросить об этом Старца. Старец говорит, чтобы мы сообщили о. Сергию, чтобы он приехал, как только сможет. Мы посылаем в Москву очень длинную телеграмму, и о. Сергий очень скоро приезжает вместе с доктором Сергеем Алексеевичем Никитиным. Отец Сергий подходит к постели умирающего Старца и опускается на колени. Отец Нектарий приветствует его словами: "О вас не беспокоюсь". — "Спасибо, Батюшка, спасибо", — радостно и взволнованно отвечает о. Сергий.

Мария, гомельская монахиня, которая живет у хозяина и ухаживает за о. Нектарием, восклицает: "Значит, отец Сергий больше не будет болеть!" Отец Сергий перед этим страдал от сильных головных болей. <...>

Позднее о. Сергий несколько минут беседовал со Старцем наедине. На следующий день о. Сергий уезжает вместе с о. Борисом и Сергеем Алексеевичем. На просьбу Старца снова приехать к нему поскорее, о. Сергий дает обещание приехать через неделю. Отцу Нектарию очень хотелось, чтобы о. Сергий был при его кончине, но, к сожалению, этого не случилось.

Отец Сергий просил меня дать ему телеграмму, когда Старцу станет совсем плохо. Сергей Алексеевич сказал, что Старец сможет прожить еще недели две-три, не больше.

Через несколько дней я пыталась послать о. Сергию телеграмму, но даже верховой не смог проехать на станцию Думиничи, ни в волостное село, где был телеграф. Снег сильно растаял, реки разлились, и Холмищи были отрезаны от внешнего мира. А Старец заметно слабел с каждым днем.

И только накануне кончины о. Нектария к нему неожиданно приехал из Киева его духовный сын о. Адриан Рымаренко, который и читал над ним отходную, а потом вместе с местным сельским священником облачал его.

Получив телеграмму о кончине Старца, о. Сергий немедленно приехал. Приехали также и о. Петр Петриков, о. Борис Холчев и о. Андрей Эльбсон — духовные дети Старца — и кое-кто из мирян. Кожины, муж и жена, привезли гроб и деревянный крест. Из Оптиной приехал младший келейник Старца отец Петр (простой монах), а остальные ждали в Козельске, считая, что тело Старца должны привезти туда.

Незадолго до кончины Старца Мария три раза при мне спрашивала о. Нектария, где его хоронить. Он к этому времени уже почти не говорил, а отвечал нам жестами. Старец каждый раз указывал рукой назад, в сторону сельского кладбища. И каждый раз на вопрос Марии, отвезти ли его тело в Козельск, о. Нектарий отрицательно качал головой.

Торжественно отпели Старца и на руках отнесли на сельское кладбище и поставили деревянный крест на могиле...


Протоиерей Леонтий, настоятель Преображенского храма в селе Нижние Прысни

Более 30 лет назад я впервые приехал в село Нижние Прыски. По милости Божией я получил приход в этом селе, расположенном совсем недалеко от знаменитой Оптиной Пустыни. Среди прихожанок храма оказались совсем пожилые женщины, которые хорошо помнили Оптинского старца Нектария, виделись с ним, беседовали, были его духовными чадами, большими и задушевными почитателями. Вот они-то собрали около двухсот рублей денег и попросили, чтобы я поменял старую сгнившую деревянную ограду на могиле старца Нектария на новую, металлическую. Благоговейно, с душевным трепетом принял я это приношение от семидесятилетних женщин и решил поскорее взяться за дело. В Оптиной тогда было училище. С помощью рабочих удалось сделать металлическую ограду и погрузить в машину металлические бочки с водой, цемент, песок, гравий, ломы, лопаты и прочие строительные принадлежности.

Отправились мы в село Холмищи. Я ехал впервые и дороги не знал. Заехали мы далеко в глушь; перед нами кончилась дорога и оказалась небольшая речка. Мост почему-то был разобран, а на его месте плавали ветхие бревна и доски. Что делать? Глубина реки небольшая, но на машине перебраться никак нельзя и развернуться невозможно. Казалось, человеческие силы здесь беспомощны. Я перекрестился, мысленно попросил Небесного заступничества и стал налаживать переправу. С трудом собрали мы бревна, на них положили доски горбылем вниз. Посмотрел я на наш мост, и показался он мне очень неустойчивым. Бревна были старые, полусгнившие, плохо скрепленные, а грузовик тяжело груженый, если завязнет — не вытащишь. Но с Божией помощью машина проскочила, причем доски разлетелись. Оглянулись мы назад и не поверили, что машина могла здесь пройти. Колеса были мокрые, доски тоже, машина могла моментально слететь. Это было большое чудо, малая часть явленной благодати, которая не только видится, но и чувствуется сердцем. В сердце мое залегло ощущение, что случившееся с нами было не просто случайностью или удачей, но великим знамением Божиим по молитвам старца Нектария.

В Нижних Прысках жил художник, Николай Никифорович Беляев. Он любил Оптину, часто посещал ее и встречался со старцем Нектарием. Во время первой мировой войны он, будучи военным, познакомился с английским офицером, которому предложил посетить Оптину Пустынь. Англичанин, с холодностью и высокомерием относившийся к русским, все же из любопытства решился ехать в обитель. И как только он перешагнул порог келлии старца Нектария, Батюшка заговорил с ним на английском языке, поведав о его внутреннем состоянии. Это настолько поразило гордого англичанина, что тот был глубоко тронут и долго не мог забыть ту неповторимую встречу.

Введенский собор
Введенский собор — место, где почивают мощи старца Нектария

Много раз приезжала ко мне Надежда Александровна Павлович. После закрытия Оптиной Пустыни она была направлена наблюдать за сохранностью монастырской библиотеки. Здесь она впервые познакомилась со старцем Нектарием, а потом стала его преданной духовной дочерью. Несмотря на строгое запрещение Старца, Надежда Александровна не находила в себе желания и силы воли бросить греховную привычку курения.

И вот однажды закуривает она очередную папиросу и вдруг случается с ней какой-то неожиданный удар и обморок. Пролежав некоторое время без памяти и очнувшись, она увидела разбросанные кругом папиросы. С тех пор она оставила этот страшный порок. Произошло это все, безусловно, по молитвам старца Нектария. По словам Надежды Александровны, Старец заповедовал в трудных душевных обстоятельствах и ситуациях приходить на его могилку, обещая свое заступничество, утешение и помощь в скорбях.

Могилочка старца Нектария, земелька на ней и песочек наполнены удивительной благодатию Божией. Рассказывали мне духовные чада Старца такой случай. Одна старушка жила в Москве в небольшом деревянном доме. Видя огромное строительство многоэтажных домов вокруг и опасаясь за свой домик, она стала просить заступничества у старца Нектария. Посыпав вокруг своего жилища земельку с могилки Батюшки, она стала усердно молиться Старцу, чтобы он помог остаться жить в домике, к которому она так привыкла. И произошло чудо! Огромное строительство дошло до ее дома, перешагнуло через него и пошло дальше. Только после ее смерти этот домик был снесен.

Мне часто приходилось бывать в гостях у одной старушки, жившей в Москве на проспекте Мира в деревянном доме. Ей тоже не хотелось переселяться в другое место. Она посыпала земельку с могилки старца Нектария внутри своей комнаты и просила Батюшку, чтобы он защитил ее. Так и прожила она в этом доме до своей смерти. И вот представьте себе, что, когда она скончалась, дом был снесен, а на его месте практически в самом центре города был устроен цветник. Это я видел собственными глазами.


Из воспоминаний Косаревой Е. М. О ПОСЛУШАНИИ

Из воспоминаний Косаревой Е. М.

О ПОСЛУШАНИИ

В 1965 году я работала в столовой ПТУ № 29, располагавшемся на территории монастыря Оптина Пустынь. У нас работала уборщицей Мария Белякович и она рассказывала следующее.

В 1915 году она вместе со своим женихом приехала в Оптину к старцу Нектарию брать благословение на брак и привезла венчальные иконы и полотенце.

Когда они вошли к Старцу, то он сказал, что воли Божией на их брак нет. Тогда она заплакала и призналась, что уже беременна и другого пути у нее нет, а старец Нектарий говорит ей: "Разверни венчальное полотенце". Она развернула и к ужасу своему увидела, что оно наполовину черное. "Вот видишь,— сказал Старец, — жизнь твоя с ним будет до половины, он умрет первым. И будет у тебя пять детей. Но это не твой муж".

"Мы с мужем не поверили и решили поступить по-своему. Повенчались и жили вместе. У нас действительно родилось пять детей, и когда пятому ребенку было полтора месяца, мертвого мужа к дому в телеге привезла наша лошадь. Я убивалась — голод, как остаться с детьми, да еще с малыми, и хотела детей отравить и сама утопиться. Ночью мне во сне явился Старец и сказал: "Не унывай, все будет хорошо. Замуж больше не выходи, молись Богу, а детей вырастишь". Что и случилось, детки все мои вышли в люди. Два сына военные, а дочери хорошо живут замужем". (Записал 1.09.95 г. иеромонах Михаил.)


Из воспоминаний р. Б. Людмилы Д. ОТЧЕ НЕКТАРИЕ, ПОМОГИ!

Из воспоминаний р. Б. Людмилы Д.

ОТЧЕ НЕКТАРИЕ, ПОМОГИ!

Об Оптинских старцах я знала давно, еще за много лет до открытия монастыря в Оптиной Пустыни. И больше всех прониклась к великому старцу Нектарию. Вот и помог мне однажды любимый мой Старец, и случай этот буду помнить я всю жизнь.

Был конец Рождественского поста. Я была под Москвой, не могла выехать, так как заболела моя невестка. Врач "скорой помощи" поставил ей диагноз:крупозное воспаление легких. Пришлось лечить. Невестку-то я вылечила, а сама простудилась, заболела, но в Москву приехала 5 января; а разболелась так, что в Оптину уже ехать не собиралась. Почти с самого открытия монастыря, на праздники, я украшала храм, и на Рождество Христово, конечно, тоже бы с радостью выполнила это послушание... и разболелась. Расстроилась, что не могу поехать, и вдруг звонит мне в 9 часов утра из Житомира моя духовная сестра, а я ей жалуюсь, что заболела. Она мне говорит: "Поезжай в Оптину — там выздоровеешь". Я и поехала.

Надо сказать, что в Оптину ехать надо с утра, тем более зимой — темнеет рано. В Калугу приехала, уже темнеть начинало; доехала до перекрестка в Козельске — темно, думаю: "Хоть бы попутка какая взяла". Молилась и Господу, и Святителю Николаю, и Оптинским старцам. Сжалился надо мной один солдатик, на "газике" довез меня до самой Жиздры.

Зима в тот год, 1969-й, была теплой, лед на реке тонкий и слегка снежком запорошен. Ну, я сгоряча с места в карьер — сразу на реку, по пологому бережку спустилась, прошла треть реки и случайно посмотрела в сторону, и... — о ужас! — увидела две больших полыньи. Я от страха оцепенела — ноги не идут, в голове мысли проносятся, как остолбенела, так и стою. И вдруг взмолилась: "Святый старче Нектарий, перенеси!" Итак осторожненько пошла. Прошла метра три и почти у самого берега услышала за собой грохот до небес. Оглянулась, а за мной весь лед до противоположного берега обрушился, и только вода в реке темнеет. Ну и в глазах у меня тоже темнеет. Не чуя под собой ног, домчалась я до монастыря. От напряжения, болезни и всего пережитого у меня даже кровь из носа пошла, но потом все быстро прошло.

Спустя некоторое время, после благодарственной молитвы, я поняла, какая беда могла со мною случиться, но милостью Божией и за молитвы великого старца Нектария, я чудесным образом была избавлена от возможной смерти.


Даты жизни Оптинского старца Нектария

1853 г. — В городе Ельце Орловской губернии в семье Василия и Елены Тихоновых родился сын Николай.

27 апреля/10 мая 1873 г. — Поступление Николая Тихонова в Иоанно-Предтеченский Скит монастыря Оптина Пустынь.

3/16 апреля 1876 г. — Пострижение в иноческий рясофор.

14/27 марта 1887 г. — Пострижение в мантию.

19 января/1 февраля 1894 г. — Рукоположение в сан иеродиакона.

21 октября/3 ноября 1898 г. — Рукоположение в сан иеромонаха.

3/16 апреля 1907 г. — Награждение старца Нектария набедренником.

6/18 мая 1911 г. — Временное назначение иеромонаха Нектария скитоначальником и духовником братии.

17/30 апреля 1912 г. — Утверждение о. Нектария старцем и духовником братии.

6/19 мая 1915 г. — Награждение старца Нектария наперсным крестом.

18/31 марта 1920 г. — Назначение о. Нектария скитоначальником.

Апрель 1920 г. — Пострижение старца Нектария в великую схиму.

Апрель 1923 г. — Арест старца Нектария. Ссылка на хутор Плохино.

Переезд в село Холмищи Брянской губернии.

29 апреля/12 мая 1928 г. — Праведная кончина старца иеросхимонаха Нектария.

3/16 июля 1989 г. — Обретение святых мощей иеросхимонаха Нектария и перенесение их в Оптину Пустынь.


Литература и основные источники

Быков В. П. Тихие приюты. М., 1914.

О. Василий (Шустин). Запись об о. Иоанне Кронштадтском и об Оптинских старцах. М., 1991.

Митрополит Вениамин (Федченков). Божии люди. М., 1991.

Галицкая Т. Воспоминания о батюшке о. Нектарии. (Машинопись.)

Жития преподобных старцев Оптиной Пустыни. Джорданвиль, 1992.

Из воспоминаний монахини Иларии. (Машинопись.)

Концевич И. М. Оптина Пустынь и ее время. Джорданвиль, 1970.

Концевич И. М. Стяжание Духа Святаго в путях Древней Руси. М., 1993.

Надежда. Душеполезное чтение. Вып. 2. Франкфурт-на-Майне, 1973.

Надежда. Душеполезное чтение. Вып. 15. Цюрих; Мюлуз, 1992.

Надежда. Душеполезное чтение. Вып. 16. Базель; Москва, 1993.

Нилус С. А. На берегу Божьей реки. Свято-Троицкая Сергиева Лавра, 1916.

Обретение мощей преп. старца Нектария // Град-Китеж. 1992. № 3.

Павлович Н. А. Оптинский старец Нектарий//ЖМП. 1994. № 6.

Последние дни Оптиной Пустыни // Град Китеж. 1992. № 3.

Рассказы о старце Нектарии. Сб.: Цветочки Оптиной Пустыни / Сост. Н. Г.Чулкова. (Машинопись.)

Рымаренко Е. Г. Воспоминания об Оптинском старце иеросхимонахе Нектарии. Нью-Йорк, 1974.

Протоиерей Сергий Сидоров. Отец Нектарий Машинопись.)

Старец Нектарий. Подвиги и чудеса. М., 1994.

Схимонахиня Фомаида. Рассказ подруги. (Машинопись.)

Т. В. Воспоминания о старце Севастиане Карагандинском. М., 1994.

Чулкова Н. Г. Воспоминания о старце Оптиной Пустыни о. Нектарии. (Машинопись.)


ЖИТИЕ ОПТИНСКОГО СТАРЦА НЕКТАРИЯ. Издание Введенской Оптиной Пустыни, 1996

Оглавление

Титул
Предисловие
Детство, отрочество, юность
Поступление в Скит. Первые послушания
Постриг в мантию
Рукоположение в сан иеродиакона и иеромонаха
Избрание старцем. Подвиг старчества
1. Исповедь у старца Нектария
2. Наставления Старца о молитве
3. Случаи прозорливости и чудесной помощи старца Нектария
4. Предостережения Старца о лжеучениях и отклонениях от Православия
5. Пророчества Старца. Предсказания о мученичестве Государя и всероссийской катастрофе.
Закрытие монастыря. Арест и ссылка Старца
Последние дни и праведная кончина старца Нектария
Обретение святых мощей старца Нектария
Письма старца Нектария

Воспоминания о старце Нектарии
Протоиерей Сергий Сидоров
Отец Нектарий
Из воспоминаний монахини Белевского монастыря (Нат. Б.)
Е. Г. Рымаренко
Воспоминания об Оптинском старце иеросхимонахе Нектарии
Схимонахиня Фомаида (Ткачева)
Воспоминания о старце Нектарии
С. А. Энгельгардт
Из воспоминаний о старце Нектарии
Протоиерей Леонтий
О старце Нектарии
Из воспоминаний Косаревой Б. М.
О послушании
Из воспоминаний р. Б. Людмилы Д.
Отче Нектарие, помоги!

Даты жизни Оптинского старца Нектария
Литература и основные источники
Оглавление

ЖИТИЕ ОПТИНСКОГО СТАРЦА НЕКТАРИЯ
Издание Введенской Оптиной Пустыни, 1996
249700, Калужская обл., г. Козельск, Введенская Оптина Пустынь. Издательский отдел, тел.: 8-084042-24862
Зак. 1131. Тираж 20000 экз.
ГМП «Первая Образцовая типография».
113054, Москва, Валовая, 28

эл.версия - Библиотека Фронтистеса